<!DOCTYPE html><html class="html news-template-default single single-news postid-25054" lang="de-DE"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" title="Finanzen.de Feed" href="https://www.finanzen.de/feed"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.finanzen.de/app/cache/autoptimize/css/autoptimize_331a30bdfe9889277e39e21f100c7f6b.css" rel="stylesheet" /><title>Neue Gesetze zum 1. September 2022: 300 Euro, Energie sparen, E-Rezept - Finanzen.de</title><meta name="description" content="Mit dem 1. September 2022 treten spürbare Änderungen in Kraft: Bahnfahren und Tanken werden mit dem Ende des Tankrabatts und des 9-Euro-Tickets teurer. Gleichzeitig erfolgt in diesem Monat die Auszahlung der Energiepreispauschale. Zu den neuen Gesetzen im September 2022 zählen zudem Energiesparmaßnahmen und das E-Rezept." /><link rel="canonical" href="https://www.finanzen.de/news/neue-gesetze-zum-1-september-2022-300-euro-energie-sparen-e-rezept" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Neue Gesetze zum 1. September 2022: 300 Euro, Energie sparen, E-Rezept - Finanzen.de" /><meta property="og:description" content="Mit dem 1. September 2022 treten spürbare Änderungen in Kraft: Bahnfahren und Tanken werden mit dem Ende des Tankrabatts und des 9-Euro-Tickets teurer. Gleichzeitig erfolgt in diesem Monat die Auszahlung der Energiepreispauschale. Zu den neuen Gesetzen im September 2022 zählen zudem Energiesparmaßnahmen und das E-Rezept." /><meta property="og:url" content="https://www.finanzen.de/news/neue-gesetze-zum-1-september-2022-300-euro-energie-sparen-e-rezept" /><meta property="og:site_name" content="Finanzen.de" /><meta property="article:publisher" content="https://www.facebook.com/finanzen.de/" /><meta property="og:image" content="https://www.finanzen.de/app/uploads/2021/06/Frau-beim-Sightseeing.jpg" /><meta property="og:image:width" content="704" /><meta property="og:image:height" content="396" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@finanzenDE" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.finanzen.de/#organization","name":"Finanzen.de","url":"https://www.finanzen.de/","sameAs":["https://www.facebook.com/finanzen.de/","https://www.linkedin.com/company/finanzen-de-ag/","https://www.youtube.com/channel/UCWd-a4lbNYE99n_zkm8093g","https://twitter.com/finanzenDE"],"logo":{"@type":"ImageObject","@id":"https://www.finanzen.de/#logo","inLanguage":"de-DE","url":"https://www.finanzen.de/app/uploads/2019/08/Finanzen.png","contentUrl":"https://www.finanzen.de/app/uploads/2019/08/Finanzen.png","width":160,"height":70,"caption":"Finanzen.de"},"image":{"@id":"https://www.finanzen.de/#logo"}},{"@type":"WebSite","@id":"https://www.finanzen.de/#website","url":"https://www.finanzen.de/","name":"Finanzen.de","description":"Einfach gut beraten","publisher":{"@id":"https://www.finanzen.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.finanzen.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.finanzen.de/news/neue-gesetze-zum-1-september-2022-300-euro-energie-sparen-e-rezept#primaryimage","inLanguage":"de-DE","url":"https://www.finanzen.de/app/uploads/2021/06/Frau-beim-Sightseeing.jpg","contentUrl":"https://www.finanzen.de/app/uploads/2021/06/Frau-beim-Sightseeing.jpg","width":704,"height":396,"caption":"Frau schaut sich Stadt an"},{"@type":"WebPage","@id":"https://www.finanzen.de/news/neue-gesetze-zum-1-september-2022-300-euro-energie-sparen-e-rezept#webpage","url":"https://www.finanzen.de/news/neue-gesetze-zum-1-september-2022-300-euro-energie-sparen-e-rezept","name":"Neue Gesetze zum 1. September 2022: 300 Euro, Energie sparen, E-Rezept - Finanzen.de","isPartOf":{"@id":"https://www.finanzen.de/#website"},"primaryImageOfPage":{"@id":"https://www.finanzen.de/news/neue-gesetze-zum-1-september-2022-300-euro-energie-sparen-e-rezept#primaryimage"},"datePublished":"2022-09-01T11:52:31+00:00","dateModified":"2022-09-01T11:52:31+00:00","description":"Mit dem 1. September 2022 treten spürbare Änderungen in Kraft: Bahnfahren und Tanken werden mit dem Ende des Tankrabatts und des 9-Euro-Tickets teurer. Gleichzeitig erfolgt in diesem Monat die Auszahlung der Energiepreispauschale. Zu den neuen Gesetzen im September 2022 zählen zudem Energiesparmaßnahmen und das E-Rezept.","breadcrumb":{"@id":"https://www.finanzen.de/news/neue-gesetze-zum-1-september-2022-300-euro-energie-sparen-e-rezept#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.finanzen.de/news/neue-gesetze-zum-1-september-2022-300-euro-energie-sparen-e-rezept"]}]},{"@type":"BreadcrumbList","@id":"https://www.finanzen.de/news/neue-gesetze-zum-1-september-2022-300-euro-energie-sparen-e-rezept#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.finanzen.de/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.finanzen.de/news"},{"@type":"ListItem","position":3,"name":"Neue Gesetze zum 1. September 2022: 300 Euro, Energie sparen, E-Rezept"}]}]}</script>  <script id='Flynt/assets-js-extra'>var FlyntData = {"templateDirectoryUri":"https:\/\/www.finanzen.de\/app\/themes\/finanzen-website","ajaxUrl":"https:\/\/www.finanzen.de\/wp\/wp-admin\/admin-ajax.php"};</script> <script>function fde_portal_tracking_getUrlParameter(name) {
    name = name.replace(/[\[]/, '\[').replace(/[\]]/, '\]');
    var regex = new RegExp('[\?&]' + name + '=([^&#]*)');
    var results = regex.exec(location.search);
    return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
}
function fde_portal_tracking_getCookie(name) {
    var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
    if (match) return match[2];
}
(function() {
    var referrer = document.referrer;
    var hostName = window.location.hostname;
    var pathName = window.location.pathname;
    var a_id = fde_portal_tracking_getUrlParameter('a_id');
    var ac_id = fde_portal_tracking_getUrlParameter('ac_id');
    var as_id = fde_portal_tracking_getUrlParameter('as_id');
    var as_key = fde_portal_tracking_getUrlParameter('as_key');
    var gtag_id = fde_portal_tracking_getUrlParameter('gtag_id');

    // read old cookie
    var fdeTrackingCookie = fde_portal_tracking_getCookie('fde_tracking');

    // internal navigation (host is part of referrer) and cookie not null
    if (referrer && referrer.indexOf(hostName) && fdeTrackingCookie) {
        return;
    }

    var cookieUpdated = false;
    if (!fdeTrackingCookie) {
        fdeTrackingCookie = {};
        cookieUpdated = true;
    } else {
        fdeTrackingCookie = JSON.parse(decodeURIComponent(fdeTrackingCookie));
    }
    
    if (a_id) { // AFFILIATE / EMM / SEA
        fdeTrackingCookie = {};
        cookieUpdated = true;
        fdeTrackingCookie.affiliateId = parseInt(a_id, 10);

        if (ac_id) {
            fdeTrackingCookie.affiliateCampaignCode = ac_id;
        }

        if (as_id) {
            fdeTrackingCookie.affiliateSiteId = parseInt(as_id, 10);
        }

        if (as_key) {
            fdeTrackingCookie.affiliateSiteKey = as_key;
        }

        if (gtag_id) {
            fdeTrackingCookie.gtagId = gtag_id;
        }
    } else {
        if (!referrer && pathName === '/') { // DIRECT
            if (!fdeTrackingCookie.affiliateId || fdeTrackingCookie.affiliateId == 16970) {
                fdeTrackingCookie.affiliateId = 16970;
                cookieUpdated = true;
            }
        } else if (pathName.indexOf('/news/') === 0) { // NEWS
            if (!fdeTrackingCookie.affiliateId || fdeTrackingCookie.affiliateId == 19357) {
                fdeTrackingCookie.affiliateId = 19357;
                fdeTrackingCookie.affiliateCampaignCode = pathName.substr('/news/'.length);
                cookieUpdated = true;
            }
        } else if (pathName.indexOf('/magazin/') === 0) { // MAGAZIN
            if (!fdeTrackingCookie.affiliateId || fdeTrackingCookie.affiliateId == 22648) {
                fdeTrackingCookie.affiliateId = 22648;
                fdeTrackingCookie.affiliateCampaignCode = pathName.substr('/magazin/'.length);
                cookieUpdated = true;
            }
        } else if (!fdeTrackingCookie.affiliateId || fdeTrackingCookie.affiliateId == 11384) { // SEO
            fdeTrackingCookie.affiliateId = 11384;
            cookieUpdated = true;
        }
    }

    if (cookieUpdated) {
        fdeTrackingCookie.referer = referrer;
        fdeTrackingCookie.entryPage = window.location.href;
        fdeTrackingCookie.entryPageReferer = referrer;
        document.cookie = 'fde_tracking=' + encodeURIComponent(JSON.stringify(fdeTrackingCookie)) + ';path=/;domain=' + hostName + ';max-age=' + 60*60*24*7;
    }
})();</script><link rel="apple-touch-icon" sizes="180x180" href="/app/uploads/fbrfg/apple-touch-icon.png?v=WG2mjgbK8x"><link rel="icon" type="image/png" sizes="32x32" href="/app/uploads/fbrfg/favicon-32x32.png?v=WG2mjgbK8x"><link rel="icon" type="image/png" sizes="16x16" href="/app/uploads/fbrfg/favicon-16x16.png?v=WG2mjgbK8x"><link rel="manifest" href="/app/uploads/fbrfg/site.webmanifest?v=WG2mjgbK8x"><link rel="mask-icon" href="/app/uploads/fbrfg/safari-pinned-tab.svg?v=WG2mjgbK8x" color="#98ab22"><link rel="shortcut icon" href="/app/uploads/fbrfg/favicon.ico?v=WG2mjgbK8x"><meta name="msapplication-TileColor" content="#98ab22"><meta name="msapplication-config" content="/app/uploads/fbrfg/browserconfig.xml?v=WG2mjgbK8x"><meta name="theme-color" content="#98ab22"><link rel="preload" as="image" type="image/svg+xml" href="https://www.finanzen.de/app/themes/finanzen-website/dist/assets/images/logo-a5e465c328.svg"><link rel="preload" as="font" type="font/woff2" href="https://www.finanzen.de/app/themes/finanzen-website/dist/assets/fonts/roboto-v27-latin-regular-aa23b7b4bc.woff2" crossorigin><link rel="preload" as="font" type="font/woff2" href="https://www.finanzen.de/app/themes/finanzen-website/dist/assets/fonts/roboto-v27-latin-300-80fe119e5e.woff2" crossorigin><link rel="preload" as="font" type="font/woff2" href="https://www.finanzen.de/app/themes/finanzen-website/dist/assets/fonts/roboto-v27-latin-700-bf28241e67.woff2" crossorigin><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com"/>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PDQSNSH');</script> </head><body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQSNSH"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="pageWrapper"><header class="mainHeader"><nav is="flynt-navigation-main" class="flyntComponent"><div class="wrapper"><div class="container centerMaxWidthContainer"> <a class="logo" href="https://www.finanzen.de"> <svg width="80" height="35" viewBox="0 0 80 35" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M1.844 23.84V12.357H0V10.35h1.844V9.104c0-1.229.294-2.105.884-2.62.526-.482 1.35-.723 2.483-.723.573 0 1.057.026 1.448.078v2.08h-.736c-.952 0-1.423.42-1.423 1.267v1.168h2.16v2.007H4.495V23.85H1.844v-.01zm5.7-15.372V5.761h2.651v2.707H7.543zm0 15.373V10.35h2.651v13.495H7.543v-.004zm4.718 0V10.35h2.504v1.581h.076c.703-1.289 1.835-1.93 3.393-1.93 2.193 0 3.292 1.221 3.292 3.662v10.182h-2.652v-9.259c0-.868-.14-1.49-.417-1.869-.278-.378-.754-.563-1.427-.563-.573 0-1.057.22-1.448.654-.442.485-.665 1.147-.665 1.98v9.053h-2.656zm19.876-10.526v7.742c0 .636.232.954.69.954.198 0 .346-.035.443-.1v1.78c-.46.219-.893.33-1.305.33-1.423 0-2.172-.601-2.236-1.804h-.046c-.703 1.323-1.801 1.98-3.292 1.98-2.294 0-3.439-1.263-3.439-3.789 0-1.388.287-2.406.86-3.06.424-.485 1.16-.876 2.21-1.176l2.062-.576c.538-.15.917-.327 1.128-.528.278-.25.416-.654.416-1.204 0-1.336-.606-2.006-1.818-2.006-1.343 0-2.016.864-2.016 2.582H23.29c0-1.486.337-2.582 1.006-3.287.737-.769 1.95-1.155 3.637-1.155 1.259 0 2.252.253 2.972.752.825.571 1.233 1.426 1.233 2.565zm-2.504 5.662v-2.255c-.261.219-.745.45-1.448.7-.867.3-1.368.485-1.499.55-.72.352-1.082 1.078-1.082 2.183 0 .601.14 1.078.417 1.43.295.4.703.602 1.23.602 1.586 0 2.382-1.07 2.382-3.21zm4.596 4.864V10.35h2.509v1.581h.076c.703-1.289 1.835-1.93 3.393-1.93 2.193 0 3.291 1.221 3.291 3.662v10.182h-2.652v-9.259c0-.868-.139-1.49-.416-1.869-.278-.378-.754-.563-1.427-.563-.573 0-1.057.22-1.448.654-.442.485-.665 1.147-.665 1.98v9.053h-2.66z" fill="#59595B"/><path d="M79.944 17.284c0 9.547-7.893 17.284-17.634 17.284s-17.635-7.74-17.635-17.284C44.675 7.737 52.573 0 62.31 0c9.737 0 17.634 7.737 17.634 17.284zm-31.712 6.577v.005h7.911v-1.243h-6.307l6.307-10.704v-1.242h-7.585v1.242h5.982l-6.308 10.704v1.238zm16.247-4.369c-.253 2.285-1.187 3.43-2.804 3.425-1.887 0-2.83-1.655-2.83-4.965v-.621h7.234v-.545c0-2.2-.347-3.82-1.038-4.854-.69-1.034-1.767-1.553-3.233-1.553-3.045 0-4.567 2.293-4.567 6.88 0 4.603 1.484 6.904 4.455 6.904 1.235 0 2.23-.425 2.98-1.267.755-.847 1.189-1.979 1.304-3.404h-1.5zm-5.634-3.404c.017-1.604.266-2.765.746-3.476.429-.659 1.12-.99 2.067-.99.948 0 1.642.327 2.092.99.468.711.708 1.872.725 3.476h-5.63zm9.36-5.416v13.194h1.506v-8.867c0-1.008.266-1.825.802-2.446.532-.621 1.243-.932 2.127-.932 1.518 0 2.277.902 2.277 2.706v9.534h1.5v-9.96c0-2.352-1.136-3.526-3.404-3.526-1.535 0-2.672.71-3.405 2.135h-.051v-1.838h-1.351z" fill="#97AB22"/></g></svg> </a><ul class="menu"><li class="menu-item"> <button class="menu-link menu-toggler">Rente</button><div class="menu-drop-wrap"><div class="menu-drop-scroll"><div class="centerMaxWidthContainer"><ul class="menu-drop centerMaxWidthContainerInner"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/altersvorsorge">Altersvorsorge</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/altersvorsorge/cari">CARI</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/altersvorsorge/rentenversicherung">Private Rentenversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/altersvorsorge/rente-schaetzen">Rente berechnen</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/altersvorsorge/riester-rente">Riester Rente</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/altersvorsorge/ruerup-rente">Rürup-Rente</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="/altersvorsorge/sofortrente">Sofortrente</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/altersvorsorge/fondsgebundene-rentenversicherung">Fondsgebundene Rentenversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/altersvorsorge/oekologische-altersvorsorge">Ökologische Altersvorsorge</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/altersvorsorge/betriebliche-altersvorsorge">Betriebliche Altersvorsorge</a></li></ul> <button class="menu-close" aria-label="Close Menu"></button></div></div></div></li><li class="menu-item"> <button class="menu-link menu-toggler">Vorsorge</button><div class="menu-drop-wrap"><div class="menu-drop-scroll"><div class="centerMaxWidthContainer"><ul class="menu-drop centerMaxWidthContainerInner"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/lebensversicherung">Lebensversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/lebensversicherung/testsieger">Test & Vergleiche</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/lebensversicherung/risikolebensversicherung">Risikolebensversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/lebensversicherung/risikolebensversicherung/testsieger">Risikolebensversicherung Test</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/lebensversicherung/risikolebensversicherung/verbund">Verbundene Risikolebensversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/lebensversicherung/fondsgebundene-lebensversicherung">Fondsgebundene Lebensversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/lebensversicherung/kapitallebensversicherung">Kapitallebensversicherung</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/berufsunfaehigkeitsversicherung">Berufsunfähigkeitsversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/berufsunfaehigkeitsversicherung/bu-kosten">Berufsunfähigkeitsversicherung Kosten</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/berufsunfaehigkeitsversicherung/berufsunfaehigkeitszusatzversicherung">Berufsunfähigkeitszusatzversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/berufsunfaehigkeitsversicherung/betriebliche-berufsunfaehigkeitsversicherung">betriebliche Berufsunfähigkeitsversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/berufsunfaehigkeitsversicherung/dread-disease">Dread-Disease-Versicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/berufsunfaehigkeitsversicherung/dienstunfaehigkeitsversicherung">Dienstunfähigkeitsversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/berufsunfaehigkeitsversicherung/erwerbsunfaehigkeitsversicherung">Erwerbsunfähigkeitsversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/berufsunfaehigkeitsversicherung/fondsgebundene-bu">Fondsgebundene Berufsunfähigkeitsversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/berufsunfaehigkeitsversicherung/grundfaehigkeitsversicherung">Grundfähigkeitsversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/berufsunfaehigkeitsversicherung/multi-risk-versicherung">Multi-Risk-Versicherung</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/pflegeversicherung">Pflegeversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/pflegeversicherung/testsieger">Test & Vergleiche</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/sterbegeldversicherung">Sterbegeldversicherung</a></li></ul> <button class="menu-close" aria-label="Close Menu"></button></div></div></div></li><li class="menu-item"> <button class="menu-link menu-toggler">Gesundheit</button><div class="menu-drop-wrap"><div class="menu-drop-scroll"><div class="centerMaxWidthContainer"><ul class="menu-drop centerMaxWidthContainerInner"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung">Private Krankenversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung/test">Test & Vergleiche</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung/student">für Studenten</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung/beamte">für Beamte</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung/selbststaendige">Private Krankenversicherung für Selbstständige</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung/rueckkehr-in-die-gesetzliche-krankenversicherung">Rückkehr in die GKV</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung/kosten">PKV Kosten</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung/ohne-gesundheitsfragen">PKV ohne Gesundheitsfragen</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung/mit-kind">PKV mit Kind</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung/private-krankenversicherung-vorteile">Vorteile PKV</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung/arbeitgeberzuschuss">Arbeitgeberzuschuss PKV</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/krankenzusatzversicherung">Krankenzusatzversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/krankenzusatzversicherung/zahnzusatzversicherung">Zahnzusatzversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/krankenzusatzversicherung/krankenhaustagegeld">Krankenhaustagegeld</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/krankenzusatzversicherung/brillenversicherung">Brillenversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/krankenversicherung/auslandskrankenversicherung">Auslandskrankenversicherung</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/krankenversicherung/krankenkassen">Gesetzliche Krankenversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/krankenversicherung">GKV Vergleich PKV</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/krankenversicherung/krankenkassenwechsel">Krankenkassenwechsel</a></li></ul></li></ul> <button class="menu-close" aria-label="Close Menu"></button></div></div></div></li><li class="menu-item"> <button class="menu-link menu-toggler">Finanzen</button><div class="menu-drop-wrap"><div class="menu-drop-scroll"><div class="centerMaxWidthContainer"><ul class="menu-drop centerMaxWidthContainerInner"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/kredit">Kredit</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/kredit/autokredit">Autokredit</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage">Geldanlage</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/silber">für Silber</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/gold">für Gold</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/festgeld">Festgeld</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/festgeld/test">Test & Vergleiche</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/bundesschatzbriefe">Bundesschatzbriefe</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/unternehmensanleihen">Unternehmensanleihen</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/aktien">Aktien</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/fonds">Fonds</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/fonds/immobilienfonds">Immobilienfonds</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/fonds/hedgefonds">Hedgefonds</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/depotkonto">Depotkonto</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/girokonto">Girokonto</a></li></ul></li></ul> <button class="menu-close" aria-label="Close Menu"></button></div></div></div></li><li class="menu-item"> <button class="menu-link menu-toggler">Wohnen</button><div class="menu-drop-wrap"><div class="menu-drop-scroll"><div class="centerMaxWidthContainer"><ul class="menu-drop centerMaxWidthContainerInner"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/hausratversicherung">Hausratversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/hausratversicherung/testsieger">Test & Vergleiche</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/hausratversicherung/wg">in WGs</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/hausratversicherung/fahrradversicherung">Fahrradversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/hausratversicherung/handyversicherung">Handyversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/hausratversicherung/leistungsumfang">Leistungen</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/hausratversicherung/glasversicherung">Glasversicherung</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gebaeudeversicherung">Gebäudeversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gebaeudeversicherung/testsieger">Gebäudeversicherung Test</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gebaeudeversicherung/leistungen">Leistungen</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gebaeudeversicherung/elementarversicherung">Elementarversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gebaeudeversicherung/rauchmelder">Rauchmelder</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/bausparvertrag">Bausparvertrag</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/bausparvertrag/test">Test & Vergleiche</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/baufinanzierung">Baufinanzierung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/baufinanzierung/testsieger">Test & Vergleiche</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/baufinanzierung/baufinanzierungsrechner">Baufinanzierungsrechner</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/baufinanzierung/bauzinsen">Baufinanzierung Bauzinsen</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/baufinanzierung/umschuldung">Umschuldung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/baufinanzierung/baufinanzierung-ohne-eigenkapital">Ohne Eigenkapital</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/baufinanzierung/anschlussfinanzierung">Anschlussfinanzierung</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/grundbesitzerhaftpflicht">Grundbesitzerhaftpflicht</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/bauherrenhaftpflicht">Bauherrenhaftpflicht</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/photovoltaik-versicherung">Photovoltaik Versicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/photovoltaik-versicherung/solarversicherungen">Solarversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/photovoltaik-versicherung/testsieger">Test & Vergleiche</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/immobilienbewertung">Immobilienbewertung</a></li></ul> <button class="menu-close" aria-label="Close Menu"></button></div></div></div></li><li class="menu-item"> <button class="menu-link menu-toggler">Freizeit</button><div class="menu-drop-wrap"><div class="menu-drop-scroll"><div class="centerMaxWidthContainer"><ul class="menu-drop centerMaxWidthContainerInner"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/kfz-versicherung">Kfz-Versicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/kfz-versicherung/testsieger">Test & Vergleiche</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/kfz-versicherung/kfz-versicherungsrechner">Kfz Versicherungsrechner</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/kfz-versicherung/fahranfaenger">für Fahranfänger</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/haftpflichtversicherung">Haftpflichtversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/haftpflichtversicherung/testsieger">Test & Vergleiche</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/haftpflichtversicherung/leistungsumfang">Leistungen</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/haftpflichtversicherung/studenten">für Studenten</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/haftpflichtversicherung/senioren">für Senioren</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/haftpflichtversicherung/schaden">Schaden</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/unfallversicherung">Unfallversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/unfallversicherung/testsieger">Test & Vergleiche</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/tierversicherung">Tierversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/tierkrankenversicherung">Tierkrankenversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/tier-op-versicherung">Tier OP Versicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/tierhalterhaftpflicht">Tierhalterhaftpflicht</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/tierkrankenversicherung/hundekrankenversicherung-old/vergleich">Hundekrankenversicherung Vergleich</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/tierkrankenversicherung/hundekrankenversicherung">Hundekrankenversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/tier-op-versicherung/hunde-op-versicherung">Hunde-OP-Versicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/tierhalterhaftpflicht/hundehaftpflicht/bundeslaender">Hundehaftpflicht Bundesländer</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/tierkrankenversicherung/katzenkrankenversicherung">Katzenkrankenversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/tier-op-versicherung/katzen-op-versicherung">Katzen-OP-Versicherung</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/reiseversicherung">Reiseversicherung</a></li></ul> <button class="menu-close" aria-label="Close Menu"></button></div></div></div></li><li class="menu-item"> <button class="menu-link menu-toggler">Gewerbe</button><div class="menu-drop-wrap"><div class="menu-drop-scroll"><div class="centerMaxWidthContainer"><ul class="menu-drop centerMaxWidthContainerInner"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gewerbeversicherung">Gewerbeversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gewerbeversicherung/testsieger">Test & Vergleiche</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gewerbeversicherung/betriebshaftpflicht">Betriebshaftpflichtversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gewerbeversicherung/berufshaftpflicht">Berufshaftpflichtversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gewerbeversicherung/vermoegensschadenhaftpflicht">Vermögensschadenhaftpflicht</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gewerbeversicherung/feuerversicherung">Feuerversicherung</a></li></ul></li></ul> <button class="menu-close" aria-label="Close Menu"></button></div></div></div></li><li class="menu-item"> <button class="menu-link menu-toggler">Recht</button><div class="menu-drop-wrap"><div class="menu-drop-scroll"><div class="centerMaxWidthContainer"><ul class="menu-drop centerMaxWidthContainerInner"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/rechtsschutzversicherung">Rechtsschutzversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/rechtsschutzversicherung/mietrechtsschutz">Mietrechtsschutzversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/rechtsschutzversicherung/selbststaendige">für Selbstständige</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/rechtsschutzversicherung/ohne-wartezeit">ohne Wartezeit</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/rechtsschutzversicherung/verkehrsrechtsschutz">Verkehrsrechtsschutzversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/rechtsschutzversicherung/familienrecht">für Familienrecht</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/rechtsschutzversicherung/testsieger">Test & Vergleiche</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/rechtsschutzversicherung/rechtsberatung">Rechtsberatung</a></li></ul> <button class="menu-close" aria-label="Close Menu"></button></div></div></div></li><li class="menu-item"> <a href="https://www.finanzen.de/magazin"  class="menu-link" >Magazin</a></li><li class="menu-item"> <a href="https://www.finanzen.de/news"  class="menu-link" >News</a></li></ul><div class="search"> <button class="search-trigger" aria-label="Trigger Search"> <i class="search-icon"><svg width="20" height="19" xmlns="http://www.w3.org/2000/svg"><g stroke="#000" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M8.875 1.375a7.5 7.5 0 1 1 0 15 7.5 7.5 0 0 1 0-15zM18.625 18.625l-4.447-4.447"/></g></svg> </i> </button></div></div></div></nav><nav is="flynt-navigation-burger" class="flyntComponent"><div class="container centerMaxWidthContainer"> <a class="logo" href="https://www.finanzen.de"> <svg width="80" height="35" viewBox="0 0 80 35" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M1.844 23.84V12.357H0V10.35h1.844V9.104c0-1.229.294-2.105.884-2.62.526-.482 1.35-.723 2.483-.723.573 0 1.057.026 1.448.078v2.08h-.736c-.952 0-1.423.42-1.423 1.267v1.168h2.16v2.007H4.495V23.85H1.844v-.01zm5.7-15.372V5.761h2.651v2.707H7.543zm0 15.373V10.35h2.651v13.495H7.543v-.004zm4.718 0V10.35h2.504v1.581h.076c.703-1.289 1.835-1.93 3.393-1.93 2.193 0 3.292 1.221 3.292 3.662v10.182h-2.652v-9.259c0-.868-.14-1.49-.417-1.869-.278-.378-.754-.563-1.427-.563-.573 0-1.057.22-1.448.654-.442.485-.665 1.147-.665 1.98v9.053h-2.656zm19.876-10.526v7.742c0 .636.232.954.69.954.198 0 .346-.035.443-.1v1.78c-.46.219-.893.33-1.305.33-1.423 0-2.172-.601-2.236-1.804h-.046c-.703 1.323-1.801 1.98-3.292 1.98-2.294 0-3.439-1.263-3.439-3.789 0-1.388.287-2.406.86-3.06.424-.485 1.16-.876 2.21-1.176l2.062-.576c.538-.15.917-.327 1.128-.528.278-.25.416-.654.416-1.204 0-1.336-.606-2.006-1.818-2.006-1.343 0-2.016.864-2.016 2.582H23.29c0-1.486.337-2.582 1.006-3.287.737-.769 1.95-1.155 3.637-1.155 1.259 0 2.252.253 2.972.752.825.571 1.233 1.426 1.233 2.565zm-2.504 5.662v-2.255c-.261.219-.745.45-1.448.7-.867.3-1.368.485-1.499.55-.72.352-1.082 1.078-1.082 2.183 0 .601.14 1.078.417 1.43.295.4.703.602 1.23.602 1.586 0 2.382-1.07 2.382-3.21zm4.596 4.864V10.35h2.509v1.581h.076c.703-1.289 1.835-1.93 3.393-1.93 2.193 0 3.291 1.221 3.291 3.662v10.182h-2.652v-9.259c0-.868-.139-1.49-.416-1.869-.278-.378-.754-.563-1.427-.563-.573 0-1.057.22-1.448.654-.442.485-.665 1.147-.665 1.98v9.053h-2.66z" fill="#59595B"/><path d="M79.944 17.284c0 9.547-7.893 17.284-17.634 17.284s-17.635-7.74-17.635-17.284C44.675 7.737 52.573 0 62.31 0c9.737 0 17.634 7.737 17.634 17.284zm-31.712 6.577v.005h7.911v-1.243h-6.307l6.307-10.704v-1.242h-7.585v1.242h5.982l-6.308 10.704v1.238zm16.247-4.369c-.253 2.285-1.187 3.43-2.804 3.425-1.887 0-2.83-1.655-2.83-4.965v-.621h7.234v-.545c0-2.2-.347-3.82-1.038-4.854-.69-1.034-1.767-1.553-3.233-1.553-3.045 0-4.567 2.293-4.567 6.88 0 4.603 1.484 6.904 4.455 6.904 1.235 0 2.23-.425 2.98-1.267.755-.847 1.189-1.979 1.304-3.404h-1.5zm-5.634-3.404c.017-1.604.266-2.765.746-3.476.429-.659 1.12-.99 2.067-.99.948 0 1.642.327 2.092.99.468.711.708 1.872.725 3.476h-5.63zm9.36-5.416v13.194h1.506v-8.867c0-1.008.266-1.825.802-2.446.532-.621 1.243-.932 2.127-.932 1.518 0 2.277.902 2.277 2.706v9.534h1.5v-9.96c0-2.352-1.136-3.526-3.404-3.526-1.535 0-2.672.71-3.405 2.135h-.051v-1.838h-1.351z" fill="#97AB22"/></g></svg> </a><div class="search"> <button class="search-trigger" aria-label="Trigger Search"> <i class="search-icon"><svg width="20" height="19" xmlns="http://www.w3.org/2000/svg"><g stroke="#000" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M8.875 1.375a7.5 7.5 0 1 1 0 15 7.5 7.5 0 0 1 0-15zM18.625 18.625l-4.447-4.447"/></g></svg> </i> </button></div><div class="container-right"> <button class="hamburger" type="button" data-toggle-menu aria-label="Toggle Menu"> <span class="hamburger-barPrimary"></span> <span class="hamburger-barSecondary"></span> </button></div></div><div class="menu"><ul class="menu-scroll"><li class="menu-item "><div class="menu-panel" role="navigation" aria-expanded="false" aria-controls="NavigationBurger63109e9c1f6710.71133251-1"> <span class="menu-link">Rente</span> <span class="menu-toggler"></span></div><ul class="menu-sub centerMaxWidthContainer" aria-hidden="true" id="NavigationBurger63109e9c1f6710.71133251-1"><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/altersvorsorge">Altersvorsorge</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/altersvorsorge/fondsgebundene-rentenversicherung">Fondsgebundene Rentenversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/altersvorsorge/oekologische-altersvorsorge">Ökologische Altersvorsorge</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/altersvorsorge/betriebliche-altersvorsorge">Betriebliche Altersvorsorge</a></li></ul></li><li class="menu-item "><div class="menu-panel" role="navigation" aria-expanded="false" aria-controls="NavigationBurger63109e9c1f6710.71133251-2"> <span class="menu-link">Vorsorge</span> <span class="menu-toggler"></span></div><ul class="menu-sub centerMaxWidthContainer" aria-hidden="true" id="NavigationBurger63109e9c1f6710.71133251-2"><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/lebensversicherung">Lebensversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/berufsunfaehigkeitsversicherung">Berufsunfähigkeitsversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/pflegeversicherung">Pflegeversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/sterbegeldversicherung">Sterbegeldversicherung</a></li></ul></li><li class="menu-item "><div class="menu-panel" role="navigation" aria-expanded="false" aria-controls="NavigationBurger63109e9c1f6710.71133251-3"> <span class="menu-link">Gesundheit</span> <span class="menu-toggler"></span></div><ul class="menu-sub centerMaxWidthContainer" aria-hidden="true" id="NavigationBurger63109e9c1f6710.71133251-3"><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/private-krankenversicherung">Private Krankenversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/krankenzusatzversicherung">Krankenzusatzversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/krankenversicherung/krankenkassen">Gesetzliche Krankenversicherung</a></li></ul></li><li class="menu-item "><div class="menu-panel" role="navigation" aria-expanded="false" aria-controls="NavigationBurger63109e9c1f6710.71133251-4"> <span class="menu-link">Finanzen</span> <span class="menu-toggler"></span></div><ul class="menu-sub centerMaxWidthContainer" aria-hidden="true" id="NavigationBurger63109e9c1f6710.71133251-4"><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/kredit">Kredit</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/geldanlage">Geldanlage</a></li></ul></li><li class="menu-item "><div class="menu-panel" role="navigation" aria-expanded="false" aria-controls="NavigationBurger63109e9c1f6710.71133251-5"> <span class="menu-link">Wohnen</span> <span class="menu-toggler"></span></div><ul class="menu-sub centerMaxWidthContainer" aria-hidden="true" id="NavigationBurger63109e9c1f6710.71133251-5"><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/hausratversicherung">Hausratversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/gebaeudeversicherung">Gebäudeversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/bausparvertrag">Bausparvertrag</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/baufinanzierung">Baufinanzierung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/grundbesitzerhaftpflicht">Grundbesitzerhaftpflicht</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/bauherrenhaftpflicht">Bauherrenhaftpflicht</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/photovoltaik-versicherung">Photovoltaik Versicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/immobilienbewertung">Immobilienbewertung</a></li></ul></li><li class="menu-item "><div class="menu-panel" role="navigation" aria-expanded="false" aria-controls="NavigationBurger63109e9c1f6710.71133251-6"> <span class="menu-link">Freizeit</span> <span class="menu-toggler"></span></div><ul class="menu-sub centerMaxWidthContainer" aria-hidden="true" id="NavigationBurger63109e9c1f6710.71133251-6"><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/kfz-versicherung">Kfz-Versicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/haftpflichtversicherung">Haftpflichtversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/unfallversicherung">Unfallversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/tierversicherung">Tierversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/reiseversicherung">Reiseversicherung</a></li></ul></li><li class="menu-item "><div class="menu-panel" role="navigation" aria-expanded="false" aria-controls="NavigationBurger63109e9c1f6710.71133251-7"> <span class="menu-link">Gewerbe</span> <span class="menu-toggler"></span></div><ul class="menu-sub centerMaxWidthContainer" aria-hidden="true" id="NavigationBurger63109e9c1f6710.71133251-7"><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/gewerbeversicherung">Gewerbeversicherung</a></li></ul></li><li class="menu-item "><div class="menu-panel" role="navigation" aria-expanded="false" aria-controls="NavigationBurger63109e9c1f6710.71133251-8"> <span class="menu-link">Recht</span> <span class="menu-toggler"></span></div><ul class="menu-sub centerMaxWidthContainer" aria-hidden="true" id="NavigationBurger63109e9c1f6710.71133251-8"><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/rechtsschutzversicherung">Rechtsschutzversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/rechtsschutzversicherung/rechtsberatung">Rechtsberatung</a></li></ul></li><li class="menu-item "> <a class="menu-link" href="https://www.finanzen.de/magazin" >Magazin</a></li><li class="menu-item "> <a class="menu-link" href="https://www.finanzen.de/news" >News</a></li></ul></div></nav><div is="flynt-list-search-results" class="flyntComponent"><div class="search-overlay"><div class="centerMaxWidthContainer"><form action="post" class="search-form"> <i class="search-icon"><svg width="20" height="19" xmlns="http://www.w3.org/2000/svg"><g stroke="#000" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M8.875 1.375a7.5 7.5 0 1 1 0 15 7.5 7.5 0 0 1 0-15zM18.625 18.625l-4.447-4.447"/></g></svg> </i> <input type="search" class="search-field"> <button class="button button--redSolid" type="submit">Suchen</button></form> <button class="search-close" aria-label="Suche&#x20;schlie&#x00DF;en"></button></div><div class="search-scroll"><div class="centerMaxWidthContainer"><div class="search-results"><div class="search-top-results"><p class="h5 search-title">Häufig gesucht</p><ul class="search-top-list search-top-list-frequent"><li><a class="search-top-link" href="https://www.finanzen.de/tierhalterhaftpflicht/hundehaftpflicht/hundesteuer-berlin">Hundehaftpflicht und Hundesteuer Berlin</a></li><li><a class="search-top-link" href="https://www.finanzen.de/tierhalterhaftpflicht/hundehaftpflicht/hundesteuer-sachsen-anhalt">Hundehaftpflicht und Hundesteuer Sachsen-Anhalt</a></li><li><a class="search-top-link" href="https://www.finanzen.de/tierhalterhaftpflicht/hundehaftpflicht/hundesteuer-nordrhein-westfalen">Hundehaftpflicht und Hundesteuer in Nordrhein-Westfalen</a></li><li><a class="search-top-link" href="https://www.finanzen.de/tierhalterhaftpflicht/hundehaftpflicht/hundesteuer-bayern">Hundehaftpflicht und Hundesteuer in Bayern</a></li><li><a class="search-top-link" href="https://www.finanzen.de/tierhalterhaftpflicht/hundehaftpflicht/hundesteuer-baden-wuerttemberg">Hundehaftpflicht und Hundesteuer in Baden-Württemberg</a></li></ul></div></div></div></div></div></div></header><main class="mainContent"><article class="post"><header class="post-header"><div class="flyntComponent layout--news themeBlueMid themeGradientOffsetLarge themeGradientExtra" is="flynt-block-post-header"><div class="container centerMaxWidthContainer orderBlock orderBlock-image"><div class="content"><div class="centerContentMaxWidth section"><figure class="featuredImage figure"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2021/06/Frau-beim-Sightseeing-704x416-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nNzA0JyBoZWlnaHQ9JzQxNicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4="
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2021/06/Frau-beim-Sightseeing-1920x1134-c-default.jpg 1920w,
 https://www.finanzen.de/app/uploads/resized/2021/06/Frau-beim-Sightseeing-1408x832-c-default.jpg 1408w,
 https://www.finanzen.de/app/uploads/resized/2021/06/Frau-beim-Sightseeing-1024x606-c-default.jpg 1024w,
 https://www.finanzen.de/app/uploads/resized/2021/06/Frau-beim-Sightseeing-704x416-c-default.jpg 704w,
 https://www.finanzen.de/app/uploads/resized/2021/06/Frau-beim-Sightseeing-375x210-c-default.jpg 375w"
 data-sizes="auto"
 alt="Frau schaut sich Stadt an"></figure><div class="author"> <a class="author-avatarLink" href="https://www.finanzen.de/ueber-uns/expertenteam/anja-schlicht"
 title="Anja Schlicht" aria-label="Anja Schlicht"> <img class="author-avatarImage lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-64x64-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nNDYnIGhlaWdodD0nNDYnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2Zyc+PC9zdmc+"
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-192x192-c-default.jpg 192w,
 https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-128x128-c-default.jpg 128w,
 https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-64x64-c-default.jpg 64w"
 data-sizes="auto"
 alt="Anja Schlicht"> </a><div class="author-info"> <a class="author-name" href="https://www.finanzen.de/ueber-uns/expertenteam/anja-schlicht">Anja Schlicht</a><p class="author-description">Redaktionsleitung</p></div></div></div></div></div><div class="container centerMaxWidthContainer orderBlock orderBlock-title"><div class="content centerContentMaxWidth section"><div class="meta"> <time class="meta-date h4" datetime="2022-09-01 13:52:31">Donnerstag, 1.09.22</time></div><h1 class="title">Neue Gesetze zum 1. September 2022: 300 Euro, Energie sparen, E-Rezept</h1></div></div><div class="orderBlock orderBlock-links"><div class="flyntComponent componentSpacing  " is="flynt-slider-links"> <script type="application/json">{"slideToClickedSlide":false,"options":{"a11y":{"nextSlideMessage":"Next Slide","prevSlideMessage":"Previous Slide","firstSlideMessage":"This is the first slide","lastSlideMessage":"This is the last slide","paginationBulletMessage":"Go to slide {{index}}"},"buttonsColor":""}}</script> <div class="slider-edge"><div class="centerMaxWidthContainer"><div class="centerContentMaxWidth"><div data-slider-links class="slider swiper-container"><div class="swiper-wrapper"><div class="slider-item swiper-slide"> <a class="button " href="https://www.finanzen.de/news/archiv/verbrauchernews">Verbrauchernews</a></div></div></div></div></div></div></div></div><div class="container centerMaxWidthContainer orderBlock orderBlock-excerpt"><div class="content centerContentMaxWidth section"><p class="excerpt">Mit dem 1. September 2022 treten spürbare Änderungen in Kraft: Bahnfahren und Tanken werden mit dem Ende des Tankrabatts und des 9-Euro-Tickets teurer. Gleichzeitig erfolgt in diesem Monat die Auszahlung der Energiepreispauschale. Zu den neuen Gesetzen im September 2022 zählen zudem Energiesparmaßnahmen und das E-Rezept.</p></div></div></div></header><section class="post-main"><div class="flyntComponent componentSpacing  " is="flynt-block-wysiwyg"><div class="centerMaxWidthContainer"><div class="content content--textLeft"><p>Seit Beginn des Angriffskriegs in der Ukraine sind die Energiekosten in Deutschland spürbar gestiegen. So zahlen Kunden aktuell für <strong>eine Kilowattstunde Strom</strong> im Vergleich zum Vorjahr rund <strong>fünf Cent mehr</strong>. Das merken Verbraucher nicht nur direkt über ihre Stromrechnung. Da die höheren Energiekosten auch die Industrie und den Handel betreffen, steigen die Kosten für Lebensmittel und Co.</p><p>Um die Bürger bei den hohen Energiepreisen zu entlasten, hat die Bundesregierung bereits zwei <a href="/news/tankrabatt-energiegeld-steuer-parteien-arbeiten-an-entlastungspaket">Entlastungspakete</a> auf den Weg gebracht. Im September können sich alle einkommensteuerpflichtigen Erwerbstätigen nun auf die <strong>Auszahlung</strong> der <strong>Energiepreispauschale</strong> in Höhe von 300 Euro brutto einstellen. Die Einmalzahlung wurde im Rahmen des Steuerentlastungsgesetz 2022 beschlossen.</p><h2>Auszahlung der Energiepauschale im September 2022</h2><p>Wann genau im September die Pauschale ausgezahlt wird, hängt vom Arbeitgeber ab. Denn dieser überweist den Betrag zusammen mit dem Gehalt. Laut Bundesfinanzministerium müssen sich Empfänger allerdings auf Abzüge einstellen. Denn die Energiepreispauschale ist <strong>steuerpflichtig</strong>. Je nach persönlichem Steuersatz gehen <strong>zwischen 0 Euro und 142,42 Euro von der Pauschale ans Finanzamt</strong>.</p><p>Selbstständige bekommen das Energiegeld „über eine einmalige Senkung ihrer Einkommensteuer-Vorauszahlung“, so die Bundesregierung. Viele Rentner und Studierende bleiben dagegen außen vor, da sie kein einkommensteuerpflichtiges Einkommen haben. Sie sollen vom dritten Entlastungspaket profitieren, das derzeit von SPD, Grüne und FDP ausgearbeitet wird.</p><h2>Neue Gesetze im September: Energie sparen im öffentlichen Raum</h2><p>Die hohen Energiekosten sind für einige Verbraucher jetzt schon schwer zu stemmen. Doch im Herbst und Winter drohen die Kosten durch den erhöhten Verbrauch weiter zu steigen. Daher will der Staat jetzt noch möglichst viel Energie sparen, damit es zu keiner Notsituation bei der Energieversorgung kommt.</p><p>Zu den neuen Gesetzen im September 2022 zählt daher auch die <strong>Energiesparverordnung</strong>, die nun in Kraft tritt. Mit ihr sollen bis zu zwei Prozent Strom eingespart werden. Sie gilt für die nächsten sechs Monate und beinhaltet unter anderem die folgenden Sparmaßnahmen:</p><ul class="iconList iconList--arrowRight"><li>Türen von Einzelhandelsgeschäften sollen geschlossen gehalten werden</li><li>Ab 22 Uhr gibt es<strong> keine Leuchtreklame</strong> und keine Beleuchtung von Denkmälern und Bauwerken mehr</li><li>Öffentliche Gebäude werden <strong>weniger stark beheizt</strong>, nur noch 19 Grad Celsius sind maximal erlaubt</li><li><strong>Kein Warmwasser</strong> in öffentlichen Arbeitsstätten, wenn dieses nur zum Händewaschen genutzt wird</li><li>Mieter müssen keine Mindesttemperatur in Wohnung erfüllen, wenn dies der Mietvertrag vorschreibt</li></ul><h2>E-Rezept wird stufenweise eingeführt</h2><p>Eine weitere Änderung im September 2022 betrifft <strong>gesetzlich Krankenversicherte</strong>. Für einige von ihnen startet nun das elektronische Rezept. Statt einem Rezept auf Papier gibt es vom Arzt einen digitalen Rezeptcode für das Smartphone, der in der Apotheke gescannt wird. Dafür wird eine spezielle App benötigt. Personen, die kein Handy haben, bekommen den Code ausgedruckt.</p><p>Eingeführt wurde das E-Rezept bereits im Oktober 2020 mit dem Gesetz zum Schutz elektronischer Patientenakten in der Telematikinfrastruktur. Das E-Rezept wird nun stufenweise ausgerollt, zunächst in Schleswig-Holstein und in der Region Westfalen-Lippe.</p><h2>Änderungen im September 2022: Coronamaßnahmen und Pflege</h2><p>Zu den Neuerungen im September 2022 zählt auch das Ende der Coronamaßnahmen zum 23. September 2022. <strong>Die neuen Regelungen gelten erst ab dem 1. Oktober 2022.</strong> Sie sehen unter anderem eine <strong>Maskenpflicht</strong> in Flugzeugen und öffentlichen Personenfernverkehr vor. Die Pflicht zum Tragen einer Maske im Nahverkehr werden die Bundesländer regeln.</p><p>Neu in diesem Monat ist zudem die sogenannte <strong>Tariftreueregelung</strong>, die heute in Kraft tritt. Pflegeeinrichtungen bekommen künftig nur dann eine Zulassung, wenn das <strong>Personal nach Tarif oder kirchenähnlichen Arbeitsrechtregelungen bezahlt</strong> wird. Haben Pflegekräfte bisher kein Gehalt nach Tarif erhalten, kriegen sie nun mehr Geld.</p><p>Gestaffelt wird die Erhöhung in drei Stufen. Ab dem 1. Dezember 2023 sieht der Mindestlohn wie folgt aus:</p><ul class="iconList iconList--circle"><li>Pflegefachkräfte: 18,25 Euro / Stunde</li><li>Qualifizierte Pflegehilfskräfte: 15,25 Euro / Stunde</li><li>Pflegehilfskräfte: 14,15 Euro / Stunde</li></ul><p>Verbraucherverbände fürchten, dass die <strong>Mehrkosten an die Pflegebedürftigen weitergegeben</strong> werden. Aktuell liegt der Eigenanteil an den Pflegekosten im Heim laut Verband der Ersatzkassen bereits bei 2.248 Euro im Monat. Der Betrag wird zwar noch durch den neuen <a href="/news/kabinett-einigt-sich-auf-pflegereform-2022-was-wird-sich-aendern">Pflegezuschuss</a> etwas gesenkt. Die finanzielle Belastung für Pflegebedürftige und ihre Angehörigen bleibt dennoch hoch.</p></div></div></div><div class="flyntComponent componentSpacing themeBlueLight " is="flynt-block-newsletter"> <script type="application/json">{"options":{"textEmailNotValid":"Bitte geben Sie eine g\u00fcltige Email Adresse an.","headingSuccess":"Vielen Dank!","textSuccess":"<p>Sie erhalten in K\u00fcrze eine Best\u00e4tigung per E-Mail.<\/p>\n","headingError":"Es tut uns leid!","textError":"<p>Da ist etwas schief gelaufen. Bitte versuchen Sie es sp\u00e4ter noch einmal.<\/p>\n","textEmailExists":"<p>Gerne w\u00fcrden wir Sie eine weiteres Mal in unseren Verteiler aufnehmen. Sie sind allerdings schon bei uns registriert.<\/p>\n","theme":"themeBlueLight"}}</script> <div class="centerMaxWidthContainer"><div class="centerMaxWidthContainerMiddle"><div class="newsletter"><div class="newsletter-content"><p class="h2 newsletter-heading">Newsletter Anmeldung</p><div class="newsletter-description"><p>Melden Sie sich jetzt an und erhalten Sie Ihre Neuigkeiten regelmäßig und bequem per E-Mail. Bitte prüfen Sie nach der Registrierung Ihr E-Mail-Postfach</p></div></div><div class="newsletter-form"><form action="/" class="form"> <input type="email" class="form-field form-field--email" required value=""
 placeholder="Ihre&#x20;Email-Adresse"
 aria-label="Ihre&#x20;Email-Adresse"> <button type="submit" class="button button--redSolid button-submit">Senden</button></form></div></div></div></div></div><div class="flyntComponent componentSpacing" is="flynt-block-adsense"><div class="container"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-5367231802879208"
 data-ad-slot="8769243558"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div><div id="widget-slot"></div> <script>var url_string = window.location.href;
  var url = new URL(url_string);

  var product_id = url.searchParams.get("product_id");

  // check if product_id exists
  if (product_id != '' && product_id != 0 && product_id != null && product_id != 'undefined') {
    // remove adsense
    var adsenses = document.querySelectorAll('[is="flynt-block-adsense"]');
    for (var i = 0; i < adsenses.length; i++) {
      adsenses[i].remove();
    }

    var content_type = 'proofLeadFormGwt';
    if (url.searchParams.get("content_type")) {
      content_type = url.searchParams.get("content_type");
    }

    // create widget (incl. flint container)
    var html = '<div class="flyntComponent flyntComponent--DefaultInputs componentSpacing themeGreen" is="flynt-block-widget">';
    html += '<style>[is="flynt-block-widget"] .fde_slot_cms_proofLeadFormGwt #fde .fde_header { display: block !important; background: none; color: #000; text-align: center; }</style>';
    html += '<div class="centerMaxWidthContainer">';
    html += '<div class="content">';
    html += '<div id="fde-slot-am-1378299400"></div><iframe src="javascript:\'\'" id="__gwt_historyFrame" style="position:absolute;width:0;height:0;border:0"></iframe>';
    html += '<br /><br /><br />';
    html += '</div>';
    html += '</div>';
    html += '</div>';

    (function(f,d,e,a) {
      e[a]=e[a]||[];
      s=d.createElement(f);
      a=d.getElementsByTagName(f)[0];
      s.async=1;
      s.src="//fdeam-de.fgrp.net/s/cms/js/fdeam/fdeam.nocache.js";
      a.parentNode.insertBefore(s,a);
    })("script",document,window,"fde");

    var fde = fde || [];
    fde.push([
      { "slotId" : "1378299400" },
      { "siteKey" : "finanzende" },
      { "designId" : "11842" },
      { "contentType" : content_type },
      { "productId" : product_id },
      { "customizationData": { "dataPrivacyText" : "0" } }
    ]);
    document.getElementById('widget-slot').innerHTML = html;
  }</script> </section><footer class="post-footer"><section class="post-related"><div class="flyntComponent componentSpacing themeLight  " is="flynt-slider-posts"> <script type="application/json">{"options":{"a11y":{"nextSlideMessage":"Next Slide","prevSlideMessage":"Previous Slide","firstSlideMessage":"This is the first slide","lastSlideMessage":"This is the last slide","paginationBulletMessage":"Go to slide {{index}}"},"theme":"themeLight"}}</script> <div class="centerContentMaxWidthMiddle"><div class="preContent preContent--"><p class="h2">Auch interessant</p></div></div><div class="centerContentMaxWidthMiddle slider-nav-container"><div class="slider-buttons-wrap"> <button type="button" data-slider-button="prev" class="slider-button slider-button--prev"><svg width="37" height="16" viewBox="0 0 37 16" xmlns="http://www.w3.org/2000/svg"><path d="M3.866 9l5.779 5.152c.45.4.476 1.075.058 1.507a1.144 1.144 0 0 1-1.57.056L.355 8.782a1.038 1.038 0 0 1 0-1.564L8.133.285c.45-.4 1.153-.376 1.57.056a1.037 1.037 0 0 1-.058 1.507L3.865 7h32.076C36.526 7 37 7.448 37 8s-.474 1-1.059 1H3.866z" fill="#000" fill-rule="nonzero"/></svg> </button> <button type="button" data-slider-button="next" class="slider-button slider-button--next"> <svg width="37" height="16" viewBox="0 0 37 16" xmlns="http://www.w3.org/2000/svg"><path d="M33.134 9H1.06C.474 9 0 8.552 0 8s.474-1 1.059-1h32.075l-5.779-5.152a1.037 1.037 0 0 1-.058-1.507 1.144 1.144 0 0 1 1.57-.056l7.778 6.933a1.038 1.038 0 0 1 0 1.564l-7.778 6.933c-.45.4-1.153.376-1.57-.056a1.037 1.037 0 0 1 .058-1.507L33.135 9z" fill="#000" fill-rule="nonzero"/></svg> </button></div></div><div class="slider-wrap"><div class="centerContentMaxWidthMiddle"><div data-slider class="slider swiper-container themeLight"><div class="swiper-wrapper"><div class="slider-item swiper-slide"><div class="card boxShadow"><div class="card-header"><figure class="figure"> <a class="figure-link" href="https://www.finanzen.de/news/hinzuverdienstgrenze-fuer-fruehrentner-soll-2023-fallen" title="Hinzuverdienstgrenze für Frührentner soll 2023 fallen" aria-label="Hinzuverdienstgrenze für Frührentner soll 2023 fallen"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2019/10/iStock-1134198425-344x192-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nMzQ0JyBoZWlnaHQ9JzE5MicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4="
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2019/10/iStock-1134198425-1032x576-c-default.jpg 1032w,
 https://www.finanzen.de/app/uploads/resized/2019/10/iStock-1134198425-688x384-c-default.jpg 688w,
 https://www.finanzen.de/app/uploads/resized/2019/10/iStock-1134198425-344x192-c-default.jpg 344w"
 data-sizes="auto"
 alt="Rentner fährt Auto"> </a> <a href="https://www.finanzen.de/ueber-uns/expertenteam/anja-schlicht" class="author-circle"
 title="Anja Schlicht" aria-label="Anja Schlicht"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-48x48-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nNDgnIGhlaWdodD0nNDgnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2Zyc+PC9zdmc+"
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-144x144-c-default.jpg 144w,
 https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-96x96-c-default.jpg 96w,
 https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-48x48-c-default.jpg 48w"
 data-sizes="auto"
 alt="Anja Schlicht"> </a></figure></div><div class="card-footer"><div class="caption"><p class="h3 caption-title"> <a href="https://www.finanzen.de/news/hinzuverdienstgrenze-fuer-fruehrentner-soll-2023-fallen"> Hinzuverdienstgrenze für Frührentner soll 2023 fallen </a></p><p class="caption-excerpt"> Wer frühzeitig in Rente geht und nebenbei noch arbeitet, durfte vor der Corona-Pandemie nicht mehr als 525 Euro&hellip;</p><div class="caption-readMore"> <a href="https://www.finanzen.de/news/hinzuverdienstgrenze-fuer-fruehrentner-soll-2023-fallen"> weiter lesen </a></div></div></div></div></div><div class="slider-item swiper-slide"><div class="card boxShadow"><div class="card-header"><figure class="figure"> <a class="figure-link" href="https://www.finanzen.de/news/gesetzliche-krankenkasse-zusatzbeitrag-koennte-um-2-prozent-sinken" title="Gesetzliche Krankenkasse: Zusatzbeitrag könnte um 2 Prozent sinken" aria-label="Gesetzliche Krankenkasse: Zusatzbeitrag könnte um 2 Prozent sinken"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2019/10/iStock-691579838-344x192-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nMzQ0JyBoZWlnaHQ9JzE5MicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4="
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2019/10/iStock-691579838-1032x576-c-default.jpg 1032w,
 https://www.finanzen.de/app/uploads/resized/2019/10/iStock-691579838-688x384-c-default.jpg 688w,
 https://www.finanzen.de/app/uploads/resized/2019/10/iStock-691579838-344x192-c-default.jpg 344w"
 data-sizes="auto"
 alt="Kranke Person mit Medikamenten"> </a> <a href="https://www.finanzen.de/ueber-uns/expertenteam/anja-schlicht" class="author-circle"
 title="Anja Schlicht" aria-label="Anja Schlicht"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-48x48-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nNDgnIGhlaWdodD0nNDgnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2Zyc+PC9zdmc+"
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-144x144-c-default.jpg 144w,
 https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-96x96-c-default.jpg 96w,
 https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-48x48-c-default.jpg 48w"
 data-sizes="auto"
 alt="Anja Schlicht"> </a></figure></div><div class="card-footer"><div class="caption"><p class="h3 caption-title"> <a href="https://www.finanzen.de/news/gesetzliche-krankenkasse-zusatzbeitrag-koennte-um-2-prozent-sinken"> Gesetzliche Krankenkasse: Zusatzbeitrag könnte um 2 Prozent sinken </a></p><p class="caption-excerpt"> Seit einigen Wochen ist klar, dass der Beitrag für die gesetzliche Krankenversicherung im kommenden Jahr steigt. Denn Gesundheitsminister&hellip;</p><div class="caption-readMore"> <a href="https://www.finanzen.de/news/gesetzliche-krankenkasse-zusatzbeitrag-koennte-um-2-prozent-sinken"> weiter lesen </a></div></div></div></div></div><div class="slider-item swiper-slide"><div class="card boxShadow"><div class="card-header"><figure class="figure"> <a class="figure-link" href="https://www.finanzen.de/news/altersvorsorge-naechste-rentenreform-ohne-riester" title="Altersvorsorge: Nächste Rentenreform ohne Riester?" aria-label="Altersvorsorge: Nächste Rentenreform ohne Riester?"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2021/04/Stadtleben-344x192-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nMzQ0JyBoZWlnaHQ9JzE5MicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4="
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2021/04/Stadtleben-1032x576-c-default.jpg 1032w,
 https://www.finanzen.de/app/uploads/resized/2021/04/Stadtleben-688x384-c-default.jpg 688w,
 https://www.finanzen.de/app/uploads/resized/2021/04/Stadtleben-344x192-c-default.jpg 344w"
 data-sizes="auto"
 alt="Belebte Innenstadt"> </a> <a href="https://www.finanzen.de/ueber-uns/expertenteam/jenny-gebel" class="author-circle"
 title="Jenny Gebel" aria-label="Jenny Gebel"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2020/10/Jenny-Gebel_1-48x48-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nNDgnIGhlaWdodD0nNDgnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2Zyc+PC9zdmc+"
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2020/10/Jenny-Gebel_1-144x144-c-default.jpg 144w,
 https://www.finanzen.de/app/uploads/resized/2020/10/Jenny-Gebel_1-96x96-c-default.jpg 96w,
 https://www.finanzen.de/app/uploads/resized/2020/10/Jenny-Gebel_1-48x48-c-default.jpg 48w"
 data-sizes="auto"
 alt="Jenny Gebel"> </a></figure></div><div class="card-footer"><div class="caption"><p class="h3 caption-title"> <a href="https://www.finanzen.de/news/altersvorsorge-naechste-rentenreform-ohne-riester"> Altersvorsorge: Nächste Rentenreform ohne Riester? </a></p><p class="caption-excerpt"> Neben Gasumlage, Energiepreisen und Inflation muss sich die Bundesregierung auch mit der Rentenfrage auseinandersetzen. Die Koalition versprach, noch&hellip;</p><div class="caption-readMore"> <a href="https://www.finanzen.de/news/altersvorsorge-naechste-rentenreform-ohne-riester"> weiter lesen </a></div></div></div></div></div><div class="slider-item swiper-slide"><div class="card boxShadow"><div class="card-header"><figure class="figure"> <a class="figure-link" href="https://www.finanzen.de/news/reserven-auf-kante-genaeht-droht-krankenkassen-insolvenzwelle" title="Reserven auf Kante genäht: Droht Krankenkassen Insolvenzwelle?" aria-label="Reserven auf Kante genäht: Droht Krankenkassen Insolvenzwelle?"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2019/10/iStock-494146669-344x192-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nMzQ0JyBoZWlnaHQ9JzE5MicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4="
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2019/10/iStock-494146669-1032x576-c-default.jpg 1032w,
 https://www.finanzen.de/app/uploads/resized/2019/10/iStock-494146669-688x384-c-default.jpg 688w,
 https://www.finanzen.de/app/uploads/resized/2019/10/iStock-494146669-344x192-c-default.jpg 344w"
 data-sizes="auto"
 alt="Kosten durchrechnen"> </a> <a href="https://www.finanzen.de/ueber-uns/expertenteam/anja-schlicht" class="author-circle"
 title="Anja Schlicht" aria-label="Anja Schlicht"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-48x48-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nNDgnIGhlaWdodD0nNDgnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2Zyc+PC9zdmc+"
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-144x144-c-default.jpg 144w,
 https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-96x96-c-default.jpg 96w,
 https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-48x48-c-default.jpg 48w"
 data-sizes="auto"
 alt="Anja Schlicht"> </a></figure></div><div class="card-footer"><div class="caption"><p class="h3 caption-title"> <a href="https://www.finanzen.de/news/reserven-auf-kante-genaeht-droht-krankenkassen-insolvenzwelle"> Reserven auf Kante genäht: Droht Krankenkassen Insolvenzwelle? </a></p><p class="caption-excerpt"> Mit dem Jahreswechsel müssen nicht nur gesetzlich Krankenversicherte durch die Erhöhung des Zusatzbeitrags tiefer in die Tasche greifen.</p><div class="caption-readMore"> <a href="https://www.finanzen.de/news/reserven-auf-kante-genaeht-droht-krankenkassen-insolvenzwelle"> weiter lesen </a></div></div></div></div></div><div class="slider-item swiper-slide"><div class="card boxShadow"><div class="card-header"><figure class="figure"> <a class="figure-link" href="https://www.finanzen.de/news/baden-wuerttemberg-zahlt-ab-2023-krankenkassenzuschuss-fuer-beamte" title="Baden-Württemberg zahlt ab 2023 Krankenkassenzuschuss für Beamte" aria-label="Baden-Württemberg zahlt ab 2023 Krankenkassenzuschuss für Beamte"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2021/06/Arzt-Patienten-Gespraech-344x192-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nMzQ0JyBoZWlnaHQ9JzE5MicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4="
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2021/06/Arzt-Patienten-Gespraech-1032x576-c-default.jpg 1032w,
 https://www.finanzen.de/app/uploads/resized/2021/06/Arzt-Patienten-Gespraech-688x384-c-default.jpg 688w,
 https://www.finanzen.de/app/uploads/resized/2021/06/Arzt-Patienten-Gespraech-344x192-c-default.jpg 344w"
 data-sizes="auto"
 alt="Arzt im Gespräch mit Patient"> </a> <a href="https://www.finanzen.de/ueber-uns/expertenteam/anja-schlicht" class="author-circle"
 title="Anja Schlicht" aria-label="Anja Schlicht"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-48x48-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nNDgnIGhlaWdodD0nNDgnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2Zyc+PC9zdmc+"
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-144x144-c-default.jpg 144w,
 https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-96x96-c-default.jpg 96w,
 https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-48x48-c-default.jpg 48w"
 data-sizes="auto"
 alt="Anja Schlicht"> </a></figure></div><div class="card-footer"><div class="caption"><p class="h3 caption-title"> <a href="https://www.finanzen.de/news/baden-wuerttemberg-zahlt-ab-2023-krankenkassenzuschuss-fuer-beamte"> Baden-Württemberg zahlt ab 2023 Krankenkassenzuschuss für Beamte </a></p><p class="caption-excerpt"> In Hamburg, Berlin, Brandenburg, Thüringen und Bremen haben Beamte bereits eine richtige Wahlfreiheit bei ihrer Krankenversicherung. Nun folgt&hellip;</p><div class="caption-readMore"> <a href="https://www.finanzen.de/news/baden-wuerttemberg-zahlt-ab-2023-krankenkassenzuschuss-fuer-beamte"> weiter lesen </a></div></div></div></div></div></div></div></div></div></div></section></footer></article></main><footer class="mainFooter"><div class="flyntComponent" is="flynt-navigation-footer"><div class="centerMaxWidthContainer"><div class="centerMaxWidthContainerMiddle"><nav class="navigation navigation-menu"><ul class="menu menu--level-0"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-150 menu-item-has-children"> <button class="menu-link" type="button" data-expand>Über finanzen.de <span class="menu-toggler"></span></button><ul class="menu menu--level-1"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-10493"> <a class="menu-link" href="https://www.finanzen.de/ueber-uns">Über uns</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-7449"> <a class="menu-link" href="https://www.finanzen.de/ueber-uns/expertenteam">Wie wir arbeiten</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-10769"> <a class="menu-link" href="https://finanzen-group.com/de/jobs">Jobs</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-13997"> <a class="menu-link" href="https://www.finanzen.de/ueber-uns/kontakt">Kontakt</a></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-151 menu-item-has-children"> <button class="menu-link" type="button" data-expand>Services <span class="menu-toggler"></span></button><ul class="menu menu--level-1"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-7451"> <a class="menu-link" href="https://www.finanzen.de/beraterservice">Beraterservice</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-10027"> <a class="menu-link" href="https://www.finanzen.de/partnerprogramm">Affiliate Partnerprogramm</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-11701"> <a class="menu-link" href="https://vertragscenter.comfortplan.de">Vertragscenter</a></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-162 menu-item-has-children"> <button class="menu-link" type="button" >Rechtliches <span class="menu-toggler"></span></button><ul class="menu menu--level-1"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-7452"> <a class="menu-link" href="https://www.finanzen.de/ueber-uns/impressum">Impressum</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-7453"> <a class="menu-link" href="https://www.finanzen.de/ueber-uns/datenschutz">Datenschutz</a></li><li class="optanon-show-settings menu-item menu-item-type-custom menu-item-object-custom menu-item-22052"><div class="menu-link optanon-show-settings">Cookie Einstellungen</div></li></ul></li></ul></nav><nav class="navigation navigation-social"><ul class="social-list"><li class="social-item"> <a class="social-link social-link--facebook" href="https://de-de.facebook.com/finanzen.de" title="Besuchen Sie uns auf Facebook" aria-label="Besuchen Sie uns auf Facebook" target="_blank" rel="noopener noreferrer"> <svg width="14" height="25" viewBox="0 0 14 25" xmlns="http://www.w3.org/2000/svg"><path d="M13.13 8.75H8.87V6.84a1 1 0 0 1 1-1.1h3v-4H8.54c-3.93 0-4.67 3-4.67 4.86v2.15h-3v4h3v11.5h5v-11.5h3.85l.41-4z" stroke="#000" stroke-width="1.5" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"/></svg> </a></li><li class="social-item"> <a class="social-link social-link--instagram" href="https://www.instagram.com/finanzengroup/" title="Besuchen Sie uns auf Instagram" aria-label="Besuchen Sie uns auf Instagram" target="_blank" rel="noopener noreferrer"> <svg width="25" height="24" xmlns="http://www.w3.org/2000/svg"><g stroke="#000" stroke-width="1.5" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M7.74.75h10.5a6 6 0 0 1 6 6v10.5a6 6 0 0 1-6 6H7.74a6 6 0 0 1-6-6V6.75a6 6 0 0 1 6-6z"/><path d="M12.99 7.6a5.38 5.38 0 1 1 0 10.76 5.38 5.38 0 0 1 0-10.76z"/><path d="M12.99 10.48a2.5 2.5 0 1 1 0 5 2.5 2.5 0 0 1 0-5zM1.74 10.53H8.2M17.79 10.53h6.45M19.24 4.25h.5a1 1 0 0 1 1 1v.5a1 1 0 0 1-1 1h-.5a1 1 0 0 1-1-1v-.5a1 1 0 0 1 1-1zM6.61.86v3.93M9.27.75v4.04M11.93.75v4.04"/></g></svg> </a></li></ul></nav><div class="navigation navigation-copyright"> © 2004 – <span id="current-year">2021</span> finanzen.de</div></div></div></div></footer></div><div class="wpFooter"> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.finanzen.de/app/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.0.3'></script> </div> <script type="application/ld+json">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</script> <script defer src="https://www.finanzen.de/app/cache/autoptimize/js/autoptimize_b3c61651027546228793fd72dfd0c187.js"></script></body></html><!-- Cache Enabler by KeyCDN @ Thu, 01 Sep 2022 11:59:24 GMT (https-index.html.gz) -->