<!DOCTYPE html><html class="html news-template-default single single-news postid-20969" lang="de-DE"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" title="Finanzen.de Feed" href="https://www.finanzen.de/feed"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.finanzen.de/app/cache/autoptimize/css/autoptimize_2c383812cc1dd265e9c41a58e5175e08.css" rel="stylesheet" /><title>Pflegeversicherung droht schon 2022 teurer zu werden - Finanzen.de</title><link rel="canonical" href="https://www.finanzen.de/news/pflegeversicherung-droht-schon-2022-teurer-zu-werden" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Pflegeversicherung droht schon 2022 teurer zu werden - Finanzen.de" /><meta property="og:description" content="Kinderlose zahlen seit dem 1. Januar 2022 bereits 0,1 Prozent mehr für die gesetzliche Pflegeversicherung. Doch schon bald könnten für alle Versicherten Beitragserhöhungen betroffen sein. Denn die Finanzierung der Pflegekasse ist „auf Kante genäht“, warnt der GKV-Spitzenverband." /><meta property="og:url" content="https://www.finanzen.de/news/pflegeversicherung-droht-schon-2022-teurer-zu-werden" /><meta property="og:site_name" content="Finanzen.de" /><meta property="article:publisher" content="https://www.facebook.com/finanzen.de/" /><meta property="og:image" content="https://www.finanzen.de/app/uploads/2021/06/Pflegeperson-stuetzt-beim-Laufen.jpg" /><meta property="og:image:width" content="704" /><meta property="og:image:height" content="396" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@finanzenDE" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.finanzen.de/#organization","name":"Finanzen.de","url":"https://www.finanzen.de/","sameAs":["https://www.facebook.com/finanzen.de/","https://www.linkedin.com/company/finanzen-de-ag/","https://www.youtube.com/channel/UCWd-a4lbNYE99n_zkm8093g","https://twitter.com/finanzenDE"],"logo":{"@type":"ImageObject","@id":"https://www.finanzen.de/#logo","inLanguage":"de-DE","url":"https://www.finanzen.de/app/uploads/2019/08/Finanzen.png","contentUrl":"https://www.finanzen.de/app/uploads/2019/08/Finanzen.png","width":160,"height":70,"caption":"Finanzen.de"},"image":{"@id":"https://www.finanzen.de/#logo"}},{"@type":"WebSite","@id":"https://www.finanzen.de/#website","url":"https://www.finanzen.de/","name":"Finanzen.de","description":"Einfach gut beraten","publisher":{"@id":"https://www.finanzen.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.finanzen.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.finanzen.de/news/pflegeversicherung-droht-schon-2022-teurer-zu-werden#primaryimage","inLanguage":"de-DE","url":"https://www.finanzen.de/app/uploads/2021/06/Pflegeperson-stuetzt-beim-Laufen.jpg","contentUrl":"https://www.finanzen.de/app/uploads/2021/06/Pflegeperson-stuetzt-beim-Laufen.jpg","width":704,"height":396,"caption":"Frau mit Stock wird gest\u00fctzt"},{"@type":"WebPage","@id":"https://www.finanzen.de/news/pflegeversicherung-droht-schon-2022-teurer-zu-werden#webpage","url":"https://www.finanzen.de/news/pflegeversicherung-droht-schon-2022-teurer-zu-werden","name":"Pflegeversicherung droht schon 2022 teurer zu werden - Finanzen.de","isPartOf":{"@id":"https://www.finanzen.de/#website"},"primaryImageOfPage":{"@id":"https://www.finanzen.de/news/pflegeversicherung-droht-schon-2022-teurer-zu-werden#primaryimage"},"datePublished":"2022-01-04T13:30:49+00:00","dateModified":"2022-01-04T13:30:49+00:00","breadcrumb":{"@id":"https://www.finanzen.de/news/pflegeversicherung-droht-schon-2022-teurer-zu-werden#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.finanzen.de/news/pflegeversicherung-droht-schon-2022-teurer-zu-werden"]}]},{"@type":"BreadcrumbList","@id":"https://www.finanzen.de/news/pflegeversicherung-droht-schon-2022-teurer-zu-werden#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.finanzen.de/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.finanzen.de/news"},{"@type":"ListItem","position":3,"name":"Pflegeversicherung droht schon 2022 teurer zu werden"}]}]}</script>  <script id='Flynt/assets-js-extra'>var FlyntData = {"templateDirectoryUri":"https:\/\/www.finanzen.de\/app\/themes\/finanzen-website","ajaxUrl":"https:\/\/www.finanzen.de\/wp\/wp-admin\/admin-ajax.php"};</script> <script>function fde_portal_tracking_getUrlParameter(name) {
    name = name.replace(/[\[]/, '\[').replace(/[\]]/, '\]');
    var regex = new RegExp('[\?&]' + name + '=([^&#]*)');
    var results = regex.exec(location.search);
    return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
}
function fde_portal_tracking_getCookie(name) {
    var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
    if (match) return match[2];
}
(function() {
    var referrer = document.referrer;
    var hostName = window.location.hostname;
    var pathName = window.location.pathname;
    var a_id = fde_portal_tracking_getUrlParameter('a_id');
    var ac_id = fde_portal_tracking_getUrlParameter('ac_id');
    var as_id = fde_portal_tracking_getUrlParameter('as_id');
    var as_key = fde_portal_tracking_getUrlParameter('as_key');
    var gtag_id = fde_portal_tracking_getUrlParameter('gtag_id');

    // read old cookie
    var fdeTrackingCookie = fde_portal_tracking_getCookie('fde_tracking');

    // internal navigation (host is part of referrer) and cookie not null
    if (referrer && referrer.indexOf(hostName) && fdeTrackingCookie) {
        return;
    }

    var cookieUpdated = false;
    if (!fdeTrackingCookie) {
        fdeTrackingCookie = {};
        cookieUpdated = true;
    } else {
        fdeTrackingCookie = JSON.parse(decodeURIComponent(fdeTrackingCookie));
    }
    
    if (a_id) { // AFFILIATE / EMM / SEA
        fdeTrackingCookie = {};
        cookieUpdated = true;
        fdeTrackingCookie.affiliateId = parseInt(a_id, 10);

        if (ac_id) {
            fdeTrackingCookie.affiliateCampaignCode = ac_id;
        }

        if (as_id) {
            fdeTrackingCookie.affiliateSiteId = parseInt(as_id, 10);
        }

        if (as_key) {
            fdeTrackingCookie.affiliateSiteKey = as_key;
        }

        if (gtag_id) {
            fdeTrackingCookie.gtagId = gtag_id;
        }
    } else {
        if (!referrer && pathName === '/') { // DIRECT
            if (!fdeTrackingCookie.affiliateId || fdeTrackingCookie.affiliateId == 16970) {
                fdeTrackingCookie.affiliateId = 16970;
                cookieUpdated = true;
            }
        } else if (pathName.indexOf('/news/') === 0) { // NEWS
            if (!fdeTrackingCookie.affiliateId || fdeTrackingCookie.affiliateId == 19357) {
                fdeTrackingCookie.affiliateId = 19357;
                fdeTrackingCookie.affiliateCampaignCode = pathName.substr('/news/'.length);
                cookieUpdated = true;
            }
        } else if (pathName.indexOf('/magazin/') === 0) { // MAGAZIN
            if (!fdeTrackingCookie.affiliateId || fdeTrackingCookie.affiliateId == 22648) {
                fdeTrackingCookie.affiliateId = 22648;
                fdeTrackingCookie.affiliateCampaignCode = pathName.substr('/magazin/'.length);
                cookieUpdated = true;
            }
        } else if (!fdeTrackingCookie.affiliateId || fdeTrackingCookie.affiliateId == 11384) { // SEO
            fdeTrackingCookie.affiliateId = 11384;
            cookieUpdated = true;
        }
    }

    if (cookieUpdated) {
        fdeTrackingCookie.referer = referrer;
        fdeTrackingCookie.entryPage = window.location.href;
        fdeTrackingCookie.entryPageReferer = referrer;
        document.cookie = 'fde_tracking=' + encodeURIComponent(JSON.stringify(fdeTrackingCookie)) + ';path=/;domain=' + hostName + ';max-age=' + 60*60*24*7;
    }
})();</script><link rel="apple-touch-icon" sizes="180x180" href="/app/uploads/fbrfg/apple-touch-icon.png?v=WG2mjgbK8x"><link rel="icon" type="image/png" sizes="32x32" href="/app/uploads/fbrfg/favicon-32x32.png?v=WG2mjgbK8x"><link rel="icon" type="image/png" sizes="16x16" href="/app/uploads/fbrfg/favicon-16x16.png?v=WG2mjgbK8x"><link rel="manifest" href="/app/uploads/fbrfg/site.webmanifest?v=WG2mjgbK8x"><link rel="mask-icon" href="/app/uploads/fbrfg/safari-pinned-tab.svg?v=WG2mjgbK8x" color="#98ab22"><link rel="shortcut icon" href="/app/uploads/fbrfg/favicon.ico?v=WG2mjgbK8x"><meta name="msapplication-TileColor" content="#98ab22"><meta name="msapplication-config" content="/app/uploads/fbrfg/browserconfig.xml?v=WG2mjgbK8x"><meta name="theme-color" content="#98ab22"><link rel="preload" as="image" type="image/svg+xml" href="https://www.finanzen.de/app/themes/finanzen-website/dist/assets/images/logo-a5e465c328.svg"><link rel="preload" as="font" type="font/woff2" href="https://www.finanzen.de/app/themes/finanzen-website/dist/assets/fonts/roboto-v27-latin-regular-aa23b7b4bc.woff2" crossorigin><link rel="preload" as="font" type="font/woff2" href="https://www.finanzen.de/app/themes/finanzen-website/dist/assets/fonts/roboto-v27-latin-300-80fe119e5e.woff2" crossorigin><link rel="preload" as="font" type="font/woff2" href="https://www.finanzen.de/app/themes/finanzen-website/dist/assets/fonts/roboto-v27-latin-700-bf28241e67.woff2" crossorigin>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PDQSNSH');</script>    <script data-wpfc-render="false" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="f76d31bd-c9dd-4750-9248-303e6fd5ae33"></script> <script data-wpfc-render="false">function OptanonWrapper() { }</script> </head><body><div class="pageWrapper"><header class="mainHeader"><nav is="flynt-navigation-main" class="flyntComponent"><div class="wrapper"><div class="container centerMaxWidthContainer"> <a class="logo" href="https://www.finanzen.de"> <noscript><img class="logo-image" src="https://www.finanzen.de/app/themes/finanzen-website/dist/assets/images/logo-a5e465c328.svg" alt="Finanzen.de"></noscript><img class="lazyload logo-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.finanzen.de/app/themes/finanzen-website/dist/assets/images/logo-a5e465c328.svg" alt="Finanzen.de"> </a><ul class="menu"><li class="menu-item"> <button class="menu-link menu-toggler">Rente</button><div class="menu-drop-wrap"><div class="menu-drop-scroll"><div class="centerMaxWidthContainer"><ul class="menu-drop centerMaxWidthContainerInner"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/altersvorsorge">Altersvorsorge</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/altersvorsorge/cari">CARI</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/altersvorsorge/rentenversicherung">Private Rentenversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/altersvorsorge/rente-schaetzen">Rente berechnen</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/altersvorsorge/riester-rente">Riester-Rente</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/altersvorsorge/ruerup-rente">Rürup-Rente</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="/altersvorsorge/sofortrente">Sofortrente</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/altersvorsorge/fondsgebundene-rentenversicherung">Fondsgebundene Rentenversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/altersvorsorge/oekologische-altersvorsorge">Ökologische Altersvorsorge</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/altersvorsorge/betriebliche-altersvorsorge">Betriebliche Altersvorsorge</a></li></ul> <button class="menu-close" aria-label="Close Menu"></button></div></div></div></li><li class="menu-item"> <button class="menu-link menu-toggler">Vorsorge</button><div class="menu-drop-wrap"><div class="menu-drop-scroll"><div class="centerMaxWidthContainer"><ul class="menu-drop centerMaxWidthContainerInner"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/lebensversicherung">Lebensversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/lebensversicherung/testsieger">Test & Vergleiche</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/lebensversicherung/risikolebensversicherung">Risikolebensversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/lebensversicherung/risikolebensversicherung/testsieger">Risikolebensversicherung Test</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/lebensversicherung/risikolebensversicherung/verbund">Verbundene Risikolebensversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/lebensversicherung/fondsgebundene-lebensversicherung">Fondsgebundene Lebensversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/lebensversicherung/kapitallebensversicherung">Kapitallebensversicherung</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/berufsunfaehigkeitsversicherung">Berufsunfähigkeitsversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/berufsunfaehigkeitsversicherung/testsieger">Tests & Testsieger</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/berufsunfaehigkeitsversicherung/erwerbsunfaehigkeit">Erwerbsunfähigkeit</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/dread-disease">Dread Disease</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/berufsunfaehigkeitsversicherung/aerzte">BU für Ärzte</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/berufsunfaehigkeitsversicherung/ohne-pruefung">BU ohne Gesundheitsprüfung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/berufsunfaehigkeitsversicherung/student">BU für Studenten</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/pflegeversicherung">Pflegeversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/pflegeversicherung/testsieger">Test & Vergleiche</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/sterbegeldversicherung">Sterbegeldversicherung</a></li></ul> <button class="menu-close" aria-label="Close Menu"></button></div></div></div></li><li class="menu-item"> <button class="menu-link menu-toggler">Gesundheit</button><div class="menu-drop-wrap"><div class="menu-drop-scroll"><div class="centerMaxWidthContainer"><ul class="menu-drop centerMaxWidthContainerInner"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung">Private Krankenversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung/test">Test & Vergleiche</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung/student">für Studenten</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung/beamte">für Beamte</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung/selbststaendige">Private Krankenversicherung für Selbstständige</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung/rueckkehr-in-die-gesetzliche-krankenversicherung">Rückkehr in die GKV</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung/kosten">PKV Kosten</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung/ohne-gesundheitsfragen">PKV ohne Gesundheitsfragen</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung/mit-kind">PKV mit Kind</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung/private-krankenversicherung-vorteile">Vorteile PKV</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/private-krankenversicherung/arbeitgeberzuschuss">Arbeitgeberzuschuss PKV</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/krankenzusatzversicherung">Krankenzusatzversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/krankenzusatzversicherung/zahnzusatzversicherung">Zahnzusatzversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/krankenzusatzversicherung/krankenhaustagegeld">Krankenhaustagegeld</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/krankenzusatzversicherung/brillenversicherung">Brillenversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/krankenversicherung/auslandskrankenversicherung">Auslandskrankenversicherung</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/krankenversicherung/krankenkassen">Gesetzliche Krankenversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/krankenversicherung">GKV Vergleich PKV</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/krankenversicherung/krankenkassenwechsel">Krankenkassenwechsel</a></li></ul></li></ul> <button class="menu-close" aria-label="Close Menu"></button></div></div></div></li><li class="menu-item"> <button class="menu-link menu-toggler">Finanzen</button><div class="menu-drop-wrap"><div class="menu-drop-scroll"><div class="centerMaxWidthContainer"><ul class="menu-drop centerMaxWidthContainerInner"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/kredit">Kredit</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/kredit/autokredit">Autokredit</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage">Geldanlage</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/silber">für Silber</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/gold">für Gold</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/festgeld">Festgeld</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/festgeld/test">Test & Vergleiche</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/bundesschatzbriefe">Bundesschatzbriefe</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/unternehmensanleihen">Unternehmensanleihen</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/aktien">Aktien</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/fonds">Fonds</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/fonds/immobilienfonds">Immobilienfonds</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/fonds/hedgefonds">Hedgefonds</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/depotkonto">Depotkonto</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/geldanlage/girokonto">Girokonto</a></li></ul></li></ul> <button class="menu-close" aria-label="Close Menu"></button></div></div></div></li><li class="menu-item"> <button class="menu-link menu-toggler">Wohnen</button><div class="menu-drop-wrap"><div class="menu-drop-scroll"><div class="centerMaxWidthContainer"><ul class="menu-drop centerMaxWidthContainerInner"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/hausratversicherung">Hausratversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/hausratversicherung/testsieger">Test & Vergleiche</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/hausratversicherung/wg">in WGs</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/hausratversicherung/fahrradversicherung">Fahrradversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/hausratversicherung/handyversicherung">Handyversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/hausratversicherung/leistungsumfang">Leistungen</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/hausratversicherung/glasversicherung">Glasversicherung</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gebaeudeversicherung">Gebäudeversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gebaeudeversicherung/testsieger">Gebäudeversicherung Test</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gebaeudeversicherung/leistungen">Leistungen</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gebaeudeversicherung/elementarversicherung">Elementarversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gebaeudeversicherung/rauchmelder">Rauchmelder</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/bausparvertrag">Bausparvertrag</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/bausparvertrag/test">Test & Vergleiche</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/baufinanzierung">Baufinanzierung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/baufinanzierung/testsieger">Test & Vergleiche</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/baufinanzierung/baufinanzierungsrechner">Baufinanzierungsrechner</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/baufinanzierung/bauzinsen">Baufinanzierung Bauzinsen</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/baufinanzierung/umschuldung">Umschuldung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/baufinanzierung/baufinanzierung-ohne-eigenkapital">Ohne Eigenkapital</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/baufinanzierung/anschlussfinanzierung">Anschlussfinanzierung</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/grundbesitzerhaftpflicht">Grundbesitzerhaftpflicht</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/bauherrenhaftpflicht">Bauherrenhaftpflicht</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/photovoltaik-versicherung">Photovoltaik Versicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/photovoltaik-versicherung/solarversicherungen">Solarversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/photovoltaik-versicherung/testsieger">Test & Vergleiche</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/immobilienbewertung">Immobilienbewertung</a></li></ul> <button class="menu-close" aria-label="Close Menu"></button></div></div></div></li><li class="menu-item"> <button class="menu-link menu-toggler">Freizeit</button><div class="menu-drop-wrap"><div class="menu-drop-scroll"><div class="centerMaxWidthContainer"><ul class="menu-drop centerMaxWidthContainerInner"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/kfz-versicherung">Kfz-Versicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/kfz-versicherung/testsieger">Test & Vergleiche</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/kfz-versicherung/kfz-versicherungsrechner">Kfz Versicherungsrechner</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/kfz-versicherung/fahranfaenger">für Fahranfänger</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/haftpflichtversicherung">Haftpflichtversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/haftpflichtversicherung/testsieger">Test & Vergleiche</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/haftpflichtversicherung/leistungsumfang">Leistungen</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/haftpflichtversicherung/studenten">für Studenten</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/haftpflichtversicherung/senioren">für Senioren</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/haftpflichtversicherung/schaden">Schaden</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/unfallversicherung">Unfallversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/unfallversicherung/testsieger">Test & Vergleiche</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/tierversicherung">Tierversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/tierkrankenversicherung">Tierkrankenversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/tier-op-versicherung">Tier OP Versicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/tierhalterhaftpflicht">Tierhalterhaftpflicht</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/tierkrankenversicherung/hundekrankenversicherung/vergleich">Hundekrankenversicherung Vergleich</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/tierhalterhaftpflicht/hundehaftpflicht/bundeslaender">Hundehaftpflicht Bundesländer</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/reiseversicherung">Reiseversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/tierkrankenversicherung/hundekrankenversicherung">Hundekrankenversicherung</a></li></ul> <button class="menu-close" aria-label="Close Menu"></button></div></div></div></li><li class="menu-item"> <button class="menu-link menu-toggler">Gewerbe</button><div class="menu-drop-wrap"><div class="menu-drop-scroll"><div class="centerMaxWidthContainer"><ul class="menu-drop centerMaxWidthContainerInner"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gewerbeversicherung">Gewerbeversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gewerbeversicherung/testsieger">Test & Vergleiche</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gewerbeversicherung/betriebshaftpflicht">Betriebshaftpflichtversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gewerbeversicherung/berufshaftpflicht">Berufshaftpflichtversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gewerbeversicherung/vermoegensschadenhaftpflicht">Vermögensschadenhaftpflicht</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/gewerbeversicherung/feuerversicherung">Feuerversicherung</a></li></ul></li></ul> <button class="menu-close" aria-label="Close Menu"></button></div></div></div></li><li class="menu-item"> <button class="menu-link menu-toggler">Recht</button><div class="menu-drop-wrap"><div class="menu-drop-scroll"><div class="centerMaxWidthContainer"><ul class="menu-drop centerMaxWidthContainerInner"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/rechtsschutzversicherung">Rechtsschutzversicherung</a><ul class="menu-sub-drop"><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/rechtsschutzversicherung/mietrechtsschutz">Mietrechtsschutzversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/rechtsschutzversicherung/selbststaendige">für Selbstständige</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/rechtsschutzversicherung/ohne-wartezeit">ohne Wartezeit</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/rechtsschutzversicherung/verkehrsrechtsschutz">Verkehrsrechtsschutzversicherung</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/rechtsschutzversicherung/familienrecht">für Familienrecht</a></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/rechtsschutzversicherung/testsieger">Test & Vergleiche</a></li></ul></li><li class="menu-drop-item"> <a class="menu-drop-link" href="https://www.finanzen.de/rechtsberatung">Rechtsberatung</a></li></ul> <button class="menu-close" aria-label="Close Menu"></button></div></div></div></li><li class="menu-item"> <a href="https://www.finanzen.de/magazin"  class="menu-link" >Magazin</a></li><li class="menu-item"> <a href="https://www.finanzen.de/news"  class="menu-link" >News</a></li></ul><div class="search"> <button class="search-trigger" aria-label="Trigger Search"> <i class="search-icon"><svg width="20" height="19" xmlns="http://www.w3.org/2000/svg"><g stroke="#000" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M8.875 1.375a7.5 7.5 0 1 1 0 15 7.5 7.5 0 0 1 0-15zM18.625 18.625l-4.447-4.447"/></g></svg> </i> </button></div></div></div></nav><nav is="flynt-navigation-burger" class="flyntComponent"><div class="container centerMaxWidthContainer"> <a class="logo" href="https://www.finanzen.de"> <noscript><img class="logo-image" src="https://www.finanzen.de/app/themes/finanzen-website/dist/assets/images/logo-a5e465c328.svg" alt="Finanzen.de"></noscript><img class="lazyload logo-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.finanzen.de/app/themes/finanzen-website/dist/assets/images/logo-a5e465c328.svg" alt="Finanzen.de"> </a><div class="search"> <button class="search-trigger" aria-label="Trigger Search"> <i class="search-icon"><svg width="20" height="19" xmlns="http://www.w3.org/2000/svg"><g stroke="#000" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M8.875 1.375a7.5 7.5 0 1 1 0 15 7.5 7.5 0 0 1 0-15zM18.625 18.625l-4.447-4.447"/></g></svg> </i> </button></div><div class="container-right"> <button class="hamburger" type="button" data-toggle-menu aria-label="Toggle Menu"> <span class="hamburger-barPrimary"></span> <span class="hamburger-barSecondary"></span> </button></div></div><div class="menu"><ul class="menu-scroll"><li class="menu-item "><div class="menu-panel" role="navigation" aria-expanded="false" aria-controls="NavigationBurger61d44c4b514546.48760370-1"> <span class="menu-link">Rente</span> <span class="menu-toggler"></span></div><ul class="menu-sub centerMaxWidthContainer" aria-hidden="true" id="NavigationBurger61d44c4b514546.48760370-1"><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/altersvorsorge">Altersvorsorge</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/altersvorsorge/fondsgebundene-rentenversicherung">Fondsgebundene Rentenversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/altersvorsorge/oekologische-altersvorsorge">Ökologische Altersvorsorge</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/altersvorsorge/betriebliche-altersvorsorge">Betriebliche Altersvorsorge</a></li></ul></li><li class="menu-item "><div class="menu-panel" role="navigation" aria-expanded="false" aria-controls="NavigationBurger61d44c4b514546.48760370-2"> <span class="menu-link">Vorsorge</span> <span class="menu-toggler"></span></div><ul class="menu-sub centerMaxWidthContainer" aria-hidden="true" id="NavigationBurger61d44c4b514546.48760370-2"><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/lebensversicherung">Lebensversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/berufsunfaehigkeitsversicherung">Berufsunfähigkeitsversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/pflegeversicherung">Pflegeversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/sterbegeldversicherung">Sterbegeldversicherung</a></li></ul></li><li class="menu-item "><div class="menu-panel" role="navigation" aria-expanded="false" aria-controls="NavigationBurger61d44c4b514546.48760370-3"> <span class="menu-link">Gesundheit</span> <span class="menu-toggler"></span></div><ul class="menu-sub centerMaxWidthContainer" aria-hidden="true" id="NavigationBurger61d44c4b514546.48760370-3"><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/private-krankenversicherung">Private Krankenversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/krankenzusatzversicherung">Krankenzusatzversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/krankenversicherung/krankenkassen">Gesetzliche Krankenversicherung</a></li></ul></li><li class="menu-item "><div class="menu-panel" role="navigation" aria-expanded="false" aria-controls="NavigationBurger61d44c4b514546.48760370-4"> <span class="menu-link">Finanzen</span> <span class="menu-toggler"></span></div><ul class="menu-sub centerMaxWidthContainer" aria-hidden="true" id="NavigationBurger61d44c4b514546.48760370-4"><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/kredit">Kredit</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/geldanlage">Geldanlage</a></li></ul></li><li class="menu-item "><div class="menu-panel" role="navigation" aria-expanded="false" aria-controls="NavigationBurger61d44c4b514546.48760370-5"> <span class="menu-link">Wohnen</span> <span class="menu-toggler"></span></div><ul class="menu-sub centerMaxWidthContainer" aria-hidden="true" id="NavigationBurger61d44c4b514546.48760370-5"><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/hausratversicherung">Hausratversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/gebaeudeversicherung">Gebäudeversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/bausparvertrag">Bausparvertrag</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/baufinanzierung">Baufinanzierung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/grundbesitzerhaftpflicht">Grundbesitzerhaftpflicht</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/bauherrenhaftpflicht">Bauherrenhaftpflicht</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/photovoltaik-versicherung">Photovoltaik Versicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/immobilienbewertung">Immobilienbewertung</a></li></ul></li><li class="menu-item "><div class="menu-panel" role="navigation" aria-expanded="false" aria-controls="NavigationBurger61d44c4b514546.48760370-6"> <span class="menu-link">Freizeit</span> <span class="menu-toggler"></span></div><ul class="menu-sub centerMaxWidthContainer" aria-hidden="true" id="NavigationBurger61d44c4b514546.48760370-6"><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/kfz-versicherung">Kfz-Versicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/haftpflichtversicherung">Haftpflichtversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/unfallversicherung">Unfallversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/tierversicherung">Tierversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/reiseversicherung">Reiseversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/tierkrankenversicherung/hundekrankenversicherung">Hundekrankenversicherung</a></li></ul></li><li class="menu-item "><div class="menu-panel" role="navigation" aria-expanded="false" aria-controls="NavigationBurger61d44c4b514546.48760370-7"> <span class="menu-link">Gewerbe</span> <span class="menu-toggler"></span></div><ul class="menu-sub centerMaxWidthContainer" aria-hidden="true" id="NavigationBurger61d44c4b514546.48760370-7"><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/gewerbeversicherung">Gewerbeversicherung</a></li></ul></li><li class="menu-item "><div class="menu-panel" role="navigation" aria-expanded="false" aria-controls="NavigationBurger61d44c4b514546.48760370-8"> <span class="menu-link">Recht</span> <span class="menu-toggler"></span></div><ul class="menu-sub centerMaxWidthContainer" aria-hidden="true" id="NavigationBurger61d44c4b514546.48760370-8"><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/rechtsschutzversicherung">Rechtsschutzversicherung</a></li><li class="menu-sub-item "> <a class="menu-sub-link" href="https://www.finanzen.de/rechtsberatung">Rechtsberatung</a></li></ul></li><li class="menu-item "> <a class="menu-link" href="https://www.finanzen.de/magazin" >Magazin</a></li><li class="menu-item "> <a class="menu-link" href="https://www.finanzen.de/news" >News</a></li></ul></div></nav><div is="flynt-list-search-results" class="flyntComponent"><div class="search-overlay"><div class="centerMaxWidthContainer"><form action="post" class="search-form"> <i class="search-icon"><svg width="20" height="19" xmlns="http://www.w3.org/2000/svg"><g stroke="#000" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M8.875 1.375a7.5 7.5 0 1 1 0 15 7.5 7.5 0 0 1 0-15zM18.625 18.625l-4.447-4.447"/></g></svg> </i> <input type="search" class="search-field"> <button class="button button--redSolid" type="submit">Suchen</button></form> <button class="search-close" aria-label="Suche&#x20;schlie&#x00DF;en"></button></div><div class="search-scroll"><div class="centerMaxWidthContainer"><div class="search-results"><div class="search-top-results"><h5 class="search-title">Häufig gesucht</h5><ul class="search-top-list search-top-list-frequent"><li><a class="search-top-link" href="https://www.finanzen.de/tierhalterhaftpflicht/hundehaftpflicht/hundesteuer-berlin">Hundehaftpflicht und Hundesteuer Berlin</a></li><li><a class="search-top-link" href="https://www.finanzen.de/tierhalterhaftpflicht/hundehaftpflicht/hundesteuer-sachsen-anhalt">Hundehaftpflicht und Hundesteuer Sachsen-Anhalt</a></li><li><a class="search-top-link" href="https://www.finanzen.de/tierhalterhaftpflicht/hundehaftpflicht/hundesteuer-nordrhein-westfalen">Hundehaftpflicht und Hundesteuer in Nordrhein-Westfalen</a></li><li><a class="search-top-link" href="https://www.finanzen.de/tierhalterhaftpflicht/hundehaftpflicht/hundesteuer-bayern">Hundehaftpflicht und Hundesteuer in Bayern</a></li><li><a class="search-top-link" href="https://www.finanzen.de/tierhalterhaftpflicht/hundehaftpflicht/hundesteuer-baden-wuerttemberg">Hundehaftpflicht und Hundesteuer in Baden-Württemberg</a></li></ul></div></div></div></div></div></div></header><main class="mainContent"><article class="post"><header class="post-header"><div class="flyntComponent layout--news themeBlueMid themeGradientOffsetLarge themeGradientExtra" is="flynt-block-post-header"><div class="container centerMaxWidthContainer orderBlock orderBlock-image"><div class="content"><div class="centerContentMaxWidth section"><figure class="featuredImage figure"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2021/06/Pflegeperson-stuetzt-beim-Laufen-704x416-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nNzA0JyBoZWlnaHQ9JzQxNicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4="
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2021/06/Pflegeperson-stuetzt-beim-Laufen-1920x1134-c-default.jpg 1920w,
 https://www.finanzen.de/app/uploads/resized/2021/06/Pflegeperson-stuetzt-beim-Laufen-1408x832-c-default.jpg 1408w,
 https://www.finanzen.de/app/uploads/resized/2021/06/Pflegeperson-stuetzt-beim-Laufen-1024x606-c-default.jpg 1024w,
 https://www.finanzen.de/app/uploads/resized/2021/06/Pflegeperson-stuetzt-beim-Laufen-704x416-c-default.jpg 704w,
 https://www.finanzen.de/app/uploads/resized/2021/06/Pflegeperson-stuetzt-beim-Laufen-375x210-c-default.jpg 375w"
 data-sizes="auto"
 alt="Frau mit Stock wird gestützt"></figure><div class="author"> <a class="author-avatarLink" href="https://www.finanzen.de/ueber-uns/expertenteam/anja-schlicht"
 title="Anja Schlicht" aria-label="Anja Schlicht"> <img class="author-avatarImage lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-64x64-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nNDYnIGhlaWdodD0nNDYnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2Zyc+PC9zdmc+"
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-192x192-c-default.jpg 192w,
 https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-128x128-c-default.jpg 128w,
 https://www.finanzen.de/app/uploads/resized/2019/10/expertenseite_anja_v02-64x64-c-default.jpg 64w"
 data-sizes="auto"
 alt="Anja Schlicht"> </a><div class="author-info"> <a class="author-name" href="https://www.finanzen.de/ueber-uns/expertenteam/anja-schlicht">Anja Schlicht</a><p class="author-description">Redaktionsleitung</p></div></div></div></div></div><div class="container centerMaxWidthContainer orderBlock orderBlock-title"><div class="content centerContentMaxWidth section"><div class="meta"> <time class="meta-date h4" datetime="2022-01-04 14:30:49">Dienstag, 4.01.22</time></div><h1 class="title">Pflegeversicherung droht schon 2022 teurer zu werden</h1></div></div><div class="orderBlock orderBlock-links"><div class="flyntComponent componentSpacing  " is="flynt-slider-links"> <script type="application/json">{"slideToClickedSlide":false,"options":{"a11y":{"nextSlideMessage":"Next Slide","prevSlideMessage":"Previous Slide","firstSlideMessage":"This is the first slide","lastSlideMessage":"This is the last slide","paginationBulletMessage":"Go to slide {{index}}"},"buttonsColor":""}}</script> <div class="slider-edge"><div class="centerMaxWidthContainer"><div class="centerContentMaxWidth"><div data-slider-links class="slider swiper-container"><div class="swiper-wrapper"><div class="slider-item swiper-slide"> <a class="button " href="https://www.finanzen.de/news/archiv/pflegeversicherung">Pflegeversicherung</a></div></div></div></div></div></div></div></div><div class="container centerMaxWidthContainer orderBlock orderBlock-excerpt"><div class="content centerContentMaxWidth section"><p class="excerpt">Kinderlose zahlen seit dem 1. Januar 2022 bereits 0,1 Prozent mehr für die gesetzliche Pflegeversicherung. Doch schon bald könnten für alle Versicherten Beitragserhöhungen betroffen sein. Denn die Finanzierung der Pflegekasse ist „auf Kante genäht“, warnt der GKV-Spitzenverband.</p></div></div></div></header><section class="post-main"><div class="flyntComponent componentSpacing  " is="flynt-block-wysiwyg"><div class="centerMaxWidthContainer"><div class="content content--textLeft"><ul><li><em>Die Reserven der Pflegeversicherung sind aufgebraucht.</em></li></ul><ul><li><em>Damit drohen die Beiträge schon im ersten Halbjahr 2022 zu steigen.</em></li></ul><ul><li><em>Ein höherer Steuerzuschuss könnte dem entgegenwirken.</em></li></ul><p>Schon vor Beginn der Corona-Pandemie stand die Finanzierung der gesetzlichen Pflegeversicherung auf unsicheren Beinen, bedingt durch die Leistungsverbesserungen der letzten Jahre sowie den demografischen Wandel und der dadurch steigenden Anzahl an Pflegebedürftigen. Doch Corona hat die Finanzlage verschärft. So übernahm die Pflegeversicherung in den vergangenen zwei Jahren zusätzliche Kosten für die Pflegeheime, damit diese durch Corona-Mehrausgaben nicht<strong> in Schieflage</strong> geraten.</p><h2>Beitragserhöhung von 0,3 Prozent notwendig</h2><p>Die zusätzliche Belastung führt nun zu einem erheblichen <strong>Defizit</strong>. Der GKV-Spitzenverband geht davon aus, dass die Pflegekassen 2021 <strong>zwei Milliarden</strong> Euro mehr ausgegeben als eingenommen haben. Im vergangenen Jahr konnte das Minus noch durch Rücklagen ausgeglichen werden. Doch diese sind nun aufgebraucht.</p><p><strong>Entsprechend „auf Kante genäht“ startet die Pflegeversicherung ins neue Jahr.</strong> Dabei stehen 2022 Mehrausgaben von rund fünf Milliarden Euro an, etwa für eine bessere Bezahlung von Pflegekräften. Nach dem derzeitigen Konstrukt ließen sich diese nur über höhere Eigenanteile für Pflegebedürftige finanzieren. Diese liegen allerdings jetzt schon bei durchschnittlich 2.125 Euro pro Monat, so der stellvertretende Vorstandsvorsitzende des GKV-Spitzenverbandes, Gernot Kiefer, gegenüber der „Rheinischen Post“.</p><p>„Wenn nichts passieren sollte, dann wird bereits im ersten Halbjahr eine <strong>Beitragserhöhung von 0,3 Prozentpunkten notwendig</strong> sein, um die Finanzierung sicherzustellen“, warnt Kiefer.</p><h2>Pflegeversicherung soll mehr Steuergelder bekommen</h2><p>Angesichts der Finanzlage der Pflegeversicherung ist der politische Handlungsdruck groß. Vonseiten Bündnis 90/Die Grünen ist bereits klar, in welche Richtung es gehen muss: „Die Kostensteigerungen waren absehbar und gehen auf verschiedene Ursachen wie den medizinischen Fortschritt und eine älter werdende Gesellschaft zurück. Aber auch darauf, dass den Versicherten Kosten aufgeladen wurden, die eher der Bund über Steuermittel hätte zahlen müssen. <strong>Gesamtgesellschaftliche Aufgaben dürfen nicht länger der Versichertengemeinschaft aufgebürdet werden, sie müssen durch Steuermittel finanziert werden“</strong>, fordert die stellvertretende Fraktionsvorsitzende Maria Klein-Schmeink.</p><p>Erst seit diesem Jahr erhalten die Pflegekassen einen regelmäßigen Steuerzuschuss von einer Milliarde Euro.</p><h2>Auch gesetzliche Krankenversicherung knapp bei Kasse</h2><p>Das Geld ist nicht nur in der gesetzlichen Pflegeversicherung knapp. Auch die gesetzlichen <strong>Krankenkassen</strong> stehen unter <strong>Finanzierungsdruck</strong>, obwohl sie dieses Jahr fast 30 Milliarden Euro Steuergeld bekommen. Wird für 2023 nicht nachgesteuert, steigt der Krankenkassenbeitrag im kommenden Jahr um fast ein Prozent, mahnt die Vorstandsvorsitzenden des GKV-Spitzenverbands, Doris Pfeiffer, im Interview mit dem Redaktionsnetzwerk Deutschland.</p><p>Schon jetzt hat rund jede fünfte Kasse ihren Zusatzbeitrag für 2022 erhöht. <a href="/news/guenstigste-krankenkasse-2022">Nur noch eine Krankenkasse kann mit ihrem Beitrag unter 15 Prozent bleiben.</a></p></div></div></div><div class="flyntComponent componentSpacing themeBlueLight " is="flynt-block-newsletter"> <script type="application/json">{"options":{"textEmailNotValid":"Bitte geben Sie eine g\u00fcltige Email Adresse an.","headingSuccess":"Vielen Dank!","textSuccess":"<p>Sie erhalten in K\u00fcrze eine Best\u00e4tigung per E-Mail.<\/p>\n","headingError":"Es tut uns leid!","textError":"<p>Da ist etwas schief gelaufen. Bitte versuchen Sie es sp\u00e4ter noch einmal.<\/p>\n","textEmailExists":"<p>Gerne w\u00fcrden wir Sie eine weiteres Mal in unseren Verteiler aufnehmen. Sie sind allerdings schon bei uns registriert.<\/p>\n","theme":"themeBlueLight"}}</script> <div class="centerMaxWidthContainer"><div class="centerMaxWidthContainerMiddle"><div class="newsletter"><div class="newsletter-content"><h4 class="h2 newsletter-heading">Newsletter Anmeldung</h4><div class="newsletter-description"><p>Melden Sie sich jetzt an und erhalten Sie Ihre Neuigkeiten regelmäßig und bequem per E-Mail. Bitte prüfen Sie nach der Registrierung Ihr E-Mail-Postfach</p></div></div><div class="newsletter-form"><form action="/" class="form"> <input type="email" class="form-field form-field--email" required value=""
 placeholder="Ihre&#x20;Email-Adresse"
 aria-label="Ihre&#x20;Email-Adresse"> <button type="submit" class="button button--redSolid button-submit">Senden</button></form></div></div></div></div></div><div class="flyntComponent componentSpacing" is="flynt-block-adsense"><div class="container"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-5367231802879208"
 data-ad-slot="8769243558"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div><div id="widget-slot"></div> <script>var url_string = window.location.href;
  var url = new URL(url_string);

  var product_id = url.searchParams.get("product_id");

  // check if product_id exists
  if (product_id != '' && product_id != 0 && product_id != null && product_id != 'undefined') {
    // remove adsense
    var adsenses = document.querySelectorAll('[is="flynt-block-adsense"]');
    for (var i = 0; i < adsenses.length; i++) {
      adsenses[i].remove();
    }

    var content_type = 'proofLeadFormGwt';
    if (url.searchParams.get("content_type")) {
      content_type = url.searchParams.get("content_type");
    }

    // create widget (incl. flint container)
    var html = '<div class="flyntComponent flyntComponent--DefaultInputs componentSpacing themeGreen" is="flynt-block-widget">';
    html += '<style>[is="flynt-block-widget"] .fde_slot_cms_proofLeadFormGwt #fde .fde_header { display: block !important; background: none; color: #000; text-align: center; }</style>';
    html += '<div class="centerMaxWidthContainer">';
    html += '<div class="content">';
    html += '<div id="fde-slot-am-1378299400"></div><iframe src="javascript:\'\'" id="__gwt_historyFrame" style="position:absolute;width:0;height:0;border:0"></iframe>';
    html += '<br /><br /><br />';
    html += '</div>';
    html += '</div>';
    html += '</div>';

    (function(f,d,e,a) {
      e[a]=e[a]||[];
      s=d.createElement(f);
      a=d.getElementsByTagName(f)[0];
      s.async=1;
      s.src="//fdeam-de.fgrp.net/s/cms/js/fdeam/fdeam.nocache.js";
      a.parentNode.insertBefore(s,a);
    })("script",document,window,"fde");

    var fde = fde || [];
    fde.push([
      { "slotId" : "1378299400" },
      { "siteKey" : "finanzende" },
      { "designId" : "11842" },
      { "contentType" : content_type },
      { "productId" : product_id },
      { "customizationData": { "dataPrivacyText" : "0" } }
    ]);
    document.getElementById('widget-slot').innerHTML = html;
  }</script> </section><footer class="post-footer"><section class="post-related"><div class="flyntComponent componentSpacing themeLight  " is="flynt-slider-posts"> <script type="application/json">{"options":{"a11y":{"nextSlideMessage":"Next Slide","prevSlideMessage":"Previous Slide","firstSlideMessage":"This is the first slide","lastSlideMessage":"This is the last slide","paginationBulletMessage":"Go to slide {{index}}"},"theme":"themeLight"}}</script> <div class="centerContentMaxWidthMiddle"><div class="preContent preContent--"><h2>Auch interessant</h2></div></div><div class="centerContentMaxWidthMiddle slider-nav-container"><div class="slider-buttons-wrap"> <button type="button" data-slider-button="prev" class="slider-button slider-button--prev"><svg width="37" height="16" viewBox="0 0 37 16" xmlns="http://www.w3.org/2000/svg"><path d="M3.866 9l5.779 5.152c.45.4.476 1.075.058 1.507a1.144 1.144 0 0 1-1.57.056L.355 8.782a1.038 1.038 0 0 1 0-1.564L8.133.285c.45-.4 1.153-.376 1.57.056a1.037 1.037 0 0 1-.058 1.507L3.865 7h32.076C36.526 7 37 7.448 37 8s-.474 1-1.059 1H3.866z" fill="#000" fill-rule="nonzero"/></svg> </button> <button type="button" data-slider-button="next" class="slider-button slider-button--next"> <svg width="37" height="16" viewBox="0 0 37 16" xmlns="http://www.w3.org/2000/svg"><path d="M33.134 9H1.06C.474 9 0 8.552 0 8s.474-1 1.059-1h32.075l-5.779-5.152a1.037 1.037 0 0 1-.058-1.507 1.144 1.144 0 0 1 1.57-.056l7.778 6.933a1.038 1.038 0 0 1 0 1.564l-7.778 6.933c-.45.4-1.153.376-1.57-.056a1.037 1.037 0 0 1 .058-1.507L33.135 9z" fill="#000" fill-rule="nonzero"/></svg> </button></div></div><div class="slider-wrap"><div class="centerContentMaxWidthMiddle"><div data-slider class="slider swiper-container themeLight"><div class="swiper-wrapper"><div class="slider-item swiper-slide"><div class="card boxShadow"><div class="card-header"><figure class="figure"> <a class="figure-link" href="https://www.finanzen.de/news/frage-der-woche-ist-eine-vorsorgevollmacht-ohne-notar-gueltig" title="Frage der Woche: Ist eine Vorsorgevollmacht ohne Notar gültig?" aria-label="Frage der Woche: Ist eine Vorsorgevollmacht ohne Notar gültig?"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2021/06/Arzt-Patienten-Gespraech-344x192-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nMzQ0JyBoZWlnaHQ9JzE5MicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4="
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2021/06/Arzt-Patienten-Gespraech-1032x576-c-default.jpg 1032w,
 https://www.finanzen.de/app/uploads/resized/2021/06/Arzt-Patienten-Gespraech-688x384-c-default.jpg 688w,
 https://www.finanzen.de/app/uploads/resized/2021/06/Arzt-Patienten-Gespraech-344x192-c-default.jpg 344w"
 data-sizes="auto"
 alt="Arzt im Gespräch mit Patient"> </a> <a href="https://www.finanzen.de/ueber-uns/expertenteam/redaktion" class="author-circle"
 title="Redaktion" aria-label="Redaktion"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2021/05/Redaktion-Avatar-48x48-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nNDgnIGhlaWdodD0nNDgnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2Zyc+PC9zdmc+"
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2021/05/Redaktion-Avatar-144x144-c-default.jpg 144w,
 https://www.finanzen.de/app/uploads/resized/2021/05/Redaktion-Avatar-96x96-c-default.jpg 96w,
 https://www.finanzen.de/app/uploads/resized/2021/05/Redaktion-Avatar-48x48-c-default.jpg 48w"
 data-sizes="auto"
 alt="Illustration Redaktion"> </a></figure></div><div class="card-footer"><div class="caption"><h3 class="caption-title"> <a href="https://www.finanzen.de/news/frage-der-woche-ist-eine-vorsorgevollmacht-ohne-notar-gueltig"> Frage der Woche: Ist eine Vorsorgevollmacht ohne Notar gültig? </a></h3><p class="caption-excerpt"> Über das eigene Leben nicht mehr selbst entscheiden zu können, ist für viele Personen ein Albtraum. Mit einer&hellip;</p><div class="caption-readMore"> <a href="https://www.finanzen.de/news/frage-der-woche-ist-eine-vorsorgevollmacht-ohne-notar-gueltig"> weiter lesen </a></div></div></div></div></div><div class="slider-item swiper-slide"><div class="card boxShadow"><div class="card-header"><figure class="figure"> <a class="figure-link" href="https://www.finanzen.de/news/neue-gesetze-zum-1-januar-2022-garantiezins-ruerup-und-pflegebeitrag" title="Neue Gesetze zum 1. Januar 2022: Garantiezins, Rürup und Pflegebeitrag" aria-label="Neue Gesetze zum 1. Januar 2022: Garantiezins, Rürup und Pflegebeitrag"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2021/06/Joggen-344x192-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nMzQ0JyBoZWlnaHQ9JzE5MicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4="
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2021/06/Joggen-1032x576-c-default.jpg 1032w,
 https://www.finanzen.de/app/uploads/resized/2021/06/Joggen-688x384-c-default.jpg 688w,
 https://www.finanzen.de/app/uploads/resized/2021/06/Joggen-344x192-c-default.jpg 344w"
 data-sizes="auto"
 alt="Schuhe binden fürs Joggen"> </a> <a href="https://www.finanzen.de/ueber-uns/expertenteam/josephien-albrecht" class="author-circle"
 title="Josephien Albrecht" aria-label="Josephien Albrecht"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2019/10/Expertenseite_josi-48x48-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nNDgnIGhlaWdodD0nNDgnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2Zyc+PC9zdmc+"
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2019/10/Expertenseite_josi-144x144-c-default.jpg 144w,
 https://www.finanzen.de/app/uploads/resized/2019/10/Expertenseite_josi-96x96-c-default.jpg 96w,
 https://www.finanzen.de/app/uploads/resized/2019/10/Expertenseite_josi-48x48-c-default.jpg 48w"
 data-sizes="auto"
 alt="Josephien Albrecht"> </a></figure></div><div class="card-footer"><div class="caption"><h3 class="caption-title"> <a href="https://www.finanzen.de/news/neue-gesetze-zum-1-januar-2022-garantiezins-ruerup-und-pflegebeitrag"> Neue Gesetze zum 1. Januar 2022: Garantiezins, Rürup und Pflegebeitrag </a></h3><p class="caption-excerpt"> Auch 2022 wird der Alltag weiter von der Corona-Pandemie geprägt sein. Freuen dürfen sich Verbraucher über neue Regelungen&hellip;</p><div class="caption-readMore"> <a href="https://www.finanzen.de/news/neue-gesetze-zum-1-januar-2022-garantiezins-ruerup-und-pflegebeitrag"> weiter lesen </a></div></div></div></div></div><div class="slider-item swiper-slide"><div class="card boxShadow"><div class="card-header"><figure class="figure"> <a class="figure-link" href="https://www.finanzen.de/news/guenstigste-krankenkasse-2022" title="Günstigste Krankenkasse 2022: Wo Versicherte Geld sparen" aria-label="Günstigste Krankenkasse 2022: Wo Versicherte Geld sparen"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2019/10/shutterstock_606121190-344x192-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nMzQ0JyBoZWlnaHQ9JzE5MicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4="
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2019/10/shutterstock_606121190-1032x576-c-default.jpg 1032w,
 https://www.finanzen.de/app/uploads/resized/2019/10/shutterstock_606121190-688x384-c-default.jpg 688w,
 https://www.finanzen.de/app/uploads/resized/2019/10/shutterstock_606121190-344x192-c-default.jpg 344w"
 data-sizes="auto"
 alt="Frau schaut aus Fenster"> </a> <a href="https://www.finanzen.de/ueber-uns/expertenteam/josephien-albrecht" class="author-circle"
 title="Josephien Albrecht" aria-label="Josephien Albrecht"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2019/10/Expertenseite_josi-48x48-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nNDgnIGhlaWdodD0nNDgnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2Zyc+PC9zdmc+"
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2019/10/Expertenseite_josi-144x144-c-default.jpg 144w,
 https://www.finanzen.de/app/uploads/resized/2019/10/Expertenseite_josi-96x96-c-default.jpg 96w,
 https://www.finanzen.de/app/uploads/resized/2019/10/Expertenseite_josi-48x48-c-default.jpg 48w"
 data-sizes="auto"
 alt="Josephien Albrecht"> </a></figure></div><div class="card-footer"><div class="caption"><h3 class="caption-title"> <a href="https://www.finanzen.de/news/guenstigste-krankenkasse-2022"> Günstigste Krankenkasse 2022: Wo Versicherte Geld sparen </a></h3><p class="caption-excerpt"> Während 2021 von vielen Erhöhungen der Krankenkassenbeiträge geprägt war, wird 2022 etwas entspannter. Zwar steigt der Zusatzbeitrag bei&hellip;</p><div class="caption-readMore"> <a href="https://www.finanzen.de/news/guenstigste-krankenkasse-2022"> weiter lesen </a></div></div></div></div></div><div class="slider-item swiper-slide"><div class="card boxShadow"><div class="card-header"><figure class="figure"> <a class="figure-link" href="https://www.finanzen.de/news/sonderzahlung-wer-bekommt-den-steuerfreien-corona-bonus" title="Sonderzahlung: Wer bekommt den steuerfreien Corona-Bonus?" aria-label="Sonderzahlung: Wer bekommt den steuerfreien Corona-Bonus?"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2019/10/photo-1527788263495-3518a5c1c42d-344x192-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nMzQ0JyBoZWlnaHQ9JzE5MicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4="
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2019/10/photo-1527788263495-3518a5c1c42d-1032x576-c-default.jpg 1032w,
 https://www.finanzen.de/app/uploads/resized/2019/10/photo-1527788263495-3518a5c1c42d-688x384-c-default.jpg 688w,
 https://www.finanzen.de/app/uploads/resized/2019/10/photo-1527788263495-3518a5c1c42d-344x192-c-default.jpg 344w"
 data-sizes="auto"
 alt="Geldscheine auf der Hand"> </a> <a href="https://www.finanzen.de/ueber-uns/expertenteam/josephien-albrecht" class="author-circle"
 title="Josephien Albrecht" aria-label="Josephien Albrecht"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2019/10/Expertenseite_josi-48x48-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nNDgnIGhlaWdodD0nNDgnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2Zyc+PC9zdmc+"
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2019/10/Expertenseite_josi-144x144-c-default.jpg 144w,
 https://www.finanzen.de/app/uploads/resized/2019/10/Expertenseite_josi-96x96-c-default.jpg 96w,
 https://www.finanzen.de/app/uploads/resized/2019/10/Expertenseite_josi-48x48-c-default.jpg 48w"
 data-sizes="auto"
 alt="Josephien Albrecht"> </a></figure></div><div class="card-footer"><div class="caption"><h3 class="caption-title"> <a href="https://www.finanzen.de/news/sonderzahlung-wer-bekommt-den-steuerfreien-corona-bonus"> Sonderzahlung: Wer bekommt den steuerfreien Corona-Bonus? </a></h3><p class="caption-excerpt"> Aufgrund der Corona-Krise dürfen Arbeitgeber ihren Mitarbeitern einen Bonus in Höhe von 1.500 Euro steuerfrei auszahlen. Welche Branchen&hellip;</p><div class="caption-readMore"> <a href="https://www.finanzen.de/news/sonderzahlung-wer-bekommt-den-steuerfreien-corona-bonus"> weiter lesen </a></div></div></div></div></div><div class="slider-item swiper-slide"><div class="card boxShadow"><div class="card-header"><figure class="figure"> <a class="figure-link" href="https://www.finanzen.de/news/steigende-inflation-wie-us-notenbank-und-ezb-jetzt-handeln" title="Steigende Inflation: Wie US-Notenbank und EZB jetzt handeln" aria-label="Steigende Inflation: Wie US-Notenbank und EZB jetzt handeln"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2019/10/shutterstock_1067795891-344x192-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nMzQ0JyBoZWlnaHQ9JzE5MicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4="
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2019/10/shutterstock_1067795891-1032x576-c-default.jpg 1032w,
 https://www.finanzen.de/app/uploads/resized/2019/10/shutterstock_1067795891-688x384-c-default.jpg 688w,
 https://www.finanzen.de/app/uploads/resized/2019/10/shutterstock_1067795891-344x192-c-default.jpg 344w"
 data-sizes="auto"
 alt="Leere Brieftasche"> </a> <a href="https://www.finanzen.de/ueber-uns/expertenteam/josephien-albrecht" class="author-circle"
 title="Josephien Albrecht" aria-label="Josephien Albrecht"> <img class="figure-image lazyload"
 src="https://www.finanzen.de/app/uploads/resized/2019/10/Expertenseite_josi-48x48-c-default.jpg"
 srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0nNDgnIGhlaWdodD0nNDgnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2Zyc+PC9zdmc+"
 data-srcset="
 https://www.finanzen.de/app/uploads/resized/2019/10/Expertenseite_josi-144x144-c-default.jpg 144w,
 https://www.finanzen.de/app/uploads/resized/2019/10/Expertenseite_josi-96x96-c-default.jpg 96w,
 https://www.finanzen.de/app/uploads/resized/2019/10/Expertenseite_josi-48x48-c-default.jpg 48w"
 data-sizes="auto"
 alt="Josephien Albrecht"> </a></figure></div><div class="card-footer"><div class="caption"><h3 class="caption-title"> <a href="https://www.finanzen.de/news/steigende-inflation-wie-us-notenbank-und-ezb-jetzt-handeln"> Steigende Inflation: Wie US-Notenbank und EZB jetzt handeln </a></h3><p class="caption-excerpt"> Weltweit nimmt die Inflation zu. Warum die US-Notenbank jetzt auf eine strengere Geldpolitik setzt und was die Europäische&hellip;</p><div class="caption-readMore"> <a href="https://www.finanzen.de/news/steigende-inflation-wie-us-notenbank-und-ezb-jetzt-handeln"> weiter lesen </a></div></div></div></div></div></div></div></div></div></div></section></footer></article></main><footer class="mainFooter"><div class="flyntComponent" is="flynt-navigation-footer"><div class="centerMaxWidthContainer"><div class="centerMaxWidthContainerMiddle"><nav class="navigation navigation-menu"><ul class="menu menu--level-0"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-150 menu-item-has-children"> <button class="menu-link" type="button" data-expand>Über finanzen.de <span class="menu-toggler"></span></button><ul class="menu menu--level-1"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-10493"> <a class="menu-link" href="https://www.finanzen.de/ueber-uns">Über uns</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-7449"> <a class="menu-link" href="https://www.finanzen.de/ueber-uns/expertenteam">Wie wir arbeiten</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-10769"> <a class="menu-link" href="https://finanzen-group.com/de/jobs/">Jobs</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-13997"> <a class="menu-link" href="https://www.finanzen.de/ueber-uns/kontakt">Kontakt</a></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-151 menu-item-has-children"> <button class="menu-link" type="button" data-expand>Services <span class="menu-toggler"></span></button><ul class="menu menu--level-1"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-7451"> <a class="menu-link" href="https://www.finanzen.de/beraterservice">Beraterservice</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-10027"> <a class="menu-link" href="https://www.finanzen.de/partnerprogramm">Affiliate Partnerprogramm</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-11701"> <a class="menu-link" href="https://vertragscenter.comfortplan.de">Vertragscenter</a></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-162 menu-item-has-children"> <button class="menu-link" type="button" >Rechtliches <span class="menu-toggler"></span></button><ul class="menu menu--level-1"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-7452"> <a class="menu-link" href="https://www.finanzen.de/ueber-uns/impressum">Impressum</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-7453"> <a class="menu-link" href="https://www.finanzen.de/ueber-uns/datenschutz">Datenschutz</a></li></ul></li></ul></nav><nav class="navigation navigation-social"><ul class="social-list"><li class="social-item"> <a class="social-link social-link--facebook" href="https://de-de.facebook.com/finanzen.de" title="Besuchen Sie uns auf Facebook" aria-label="Besuchen Sie uns auf Facebook" target="_blank" rel="noopener noreferrer"> <svg width="14" height="25" viewBox="0 0 14 25" xmlns="http://www.w3.org/2000/svg"><path d="M13.13 8.75H8.87V6.84a1 1 0 0 1 1-1.1h3v-4H8.54c-3.93 0-4.67 3-4.67 4.86v2.15h-3v4h3v11.5h5v-11.5h3.85l.41-4z" stroke="#000" stroke-width="1.5" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"/></svg> </a></li><li class="social-item"> <a class="social-link social-link--instagram" href="https://www.instagram.com/finanzengroup/" title="Besuchen Sie uns auf Instagram" aria-label="Besuchen Sie uns auf Instagram" target="_blank" rel="noopener noreferrer"> <svg width="25" height="24" xmlns="http://www.w3.org/2000/svg"><g stroke="#000" stroke-width="1.5" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M7.74.75h10.5a6 6 0 0 1 6 6v10.5a6 6 0 0 1-6 6H7.74a6 6 0 0 1-6-6V6.75a6 6 0 0 1 6-6z"/><path d="M12.99 7.6a5.38 5.38 0 1 1 0 10.76 5.38 5.38 0 0 1 0-10.76z"/><path d="M12.99 10.48a2.5 2.5 0 1 1 0 5 2.5 2.5 0 0 1 0-5zM1.74 10.53H8.2M17.79 10.53h6.45M19.24 4.25h.5a1 1 0 0 1 1 1v.5a1 1 0 0 1-1 1h-.5a1 1 0 0 1-1-1v-.5a1 1 0 0 1 1-1zM6.61.86v3.93M9.27.75v4.04M11.93.75v4.04"/></g></svg> </a></li></ul></nav><div class="navigation navigation-copyright"> © 2004 – <span id="current-year">2021</span> finanzen.de</div></div></div></div></footer></div><div class="wpFooter"> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.finanzen.de/app/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script> </div> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "inLanguage": "de-DE ",
        "dateCreated": "2022-01-04 14:30:49",
        "datePublished": "2022-01-04 14:30:49",
        "dateModified": "2022-01-04 14:30:49",
        "url": "https://www.finanzen.de/news/pflegeversicherung-droht-schon-2022-teurer-zu-werden",
        "headline": "Pflegeversicherung droht schon 2022 teurer zu werden",
        "name": "Pflegeversicherung droht schon 2022 teurer zu werden",
        "image": "https://www.finanzen.de/app/uploads/2021/06/Pflegeperson-stuetzt-beim-Laufen.jpg",
        "articleBody": "Die Reserven der Pflegeversicherung sind aufgebraucht. Damit drohen die Beiträge schon im ersten Halbjahr 2022 zu steigen. Ein höherer Steuerzuschuss könnte dem entgegenwirken. Schon vor Beginn der Corona-Pandemie stand die Finanzierung der gesetzlichen Pflegeversicherung auf unsicheren Beinen, bedingt durch die Leistungsverbesserungen der letzten Jahre sowie den demografischen Wandel und der dadurch steigenden Anzahl an Pflegebedürftigen. Doch Corona hat die Finanzlage verschärft. So übernahm die Pflegeversicherung in den vergangenen zwei Jahren zusätzliche Kosten für die Pflegeheime, damit diese durch Corona-Mehrausgaben nicht in Schieflage geraten.\nBeitragserhöhung von 0,3 Prozent notwendig\nDie zusätzliche Belastung führt nun zu einem erheblichen Defizit. Der GKV-Spitzenverband geht davon aus, dass die Pflegekassen 2021 zwei Milliarden Euro mehr ausgegeben als eingenommen haben. Im vergangenen Jahr konnte das Minus noch durch Rücklagen ausgeglichen werden. Doch diese sind nun aufgebraucht.\nEntsprechend „auf Kante genäht“ startet die Pflegeversicherung ins neue Jahr. Dabei stehen 2022 Mehrausgaben von rund fünf Milliarden Euro an, etwa für eine bessere Bezahlung von Pflegekräften. Nach dem derzeitigen Konstrukt ließen sich diese nur über höhere Eigenanteile für Pflegebedürftige finanzieren. Diese liegen allerdings jetzt schon bei durchschnittlich 2.125 Euro pro Monat, so der stellvertretende Vorstandsvorsitzende des GKV-Spitzenverbandes, Gernot Kiefer, gegenüber der „Rheinischen Post“.\n„Wenn nichts passieren sollte, dann wird bereits im ersten Halbjahr eine Beitragserhöhung von 0,3 Prozentpunkten notwendig sein, um die Finanzierung sicherzustellen“, warnt Kiefer.\nPflegeversicherung soll mehr Steuergelder bekommen\nAngesichts der Finanzlage der Pflegeversicherung ist der politische Handlungsdruck groß. Vonseiten Bündnis 90/Die Grünen ist bereits klar, in welche Richtung es gehen muss: „Die Kostensteigerungen waren absehbar und gehen auf verschiedene Ursachen wie den medizinischen Fortschritt und eine älter werdende Gesellschaft zurück. Aber auch darauf, dass den Versicherten Kosten aufgeladen wurden, die eher der Bund über Steuermittel hätte zahlen müssen. Gesamtgesellschaftliche Aufgaben dürfen nicht länger der Versichertengemeinschaft aufgebürdet werden, sie müssen durch Steuermittel finanziert werden“, fordert die stellvertretende Fraktionsvorsitzende Maria Klein-Schmeink.\nErst seit diesem Jahr erhalten die Pflegekassen einen regelmäßigen Steuerzuschuss von einer Milliarde Euro.\nAuch gesetzliche Krankenversicherung knapp bei Kasse\nDas Geld ist nicht nur in der gesetzlichen Pflegeversicherung knapp. Auch die gesetzlichen Krankenkassen stehen unter Finanzierungsdruck, obwohl sie dieses Jahr fast 30 Milliarden Euro Steuergeld bekommen. Wird für 2023 nicht nachgesteuert, steigt der Krankenkassenbeitrag im kommenden Jahr um fast ein Prozent, mahnt die Vorstandsvorsitzenden des GKV-Spitzenverbands, Doris Pfeiffer, im Interview mit dem Redaktionsnetzwerk Deutschland.\nSchon jetzt hat rund jede fünfte Kasse ihren Zusatzbeitrag für 2022 erhöht. Nur noch eine Krankenkasse kann mit ihrem Beitrag unter 15 Prozent bleiben.",
        "publisher": {
          "@type": "Organization",
          "name": "Finanzen.de",
          "logo": {
            "@type": "imageObject",
            "url": "https://www.finanzen.de/app/uploads/2019/08/Finanzen.png"
          }
        },
        "author" :{
          "@type": "Person",
          "name": "Anja Schlicht"
        },
        "mainEntityOfPage": {
          "@type": "WebPage"
        },
        "about": {
          "@type": "Thing",
          "name": "Kinderlose&#x20;zahlen&#x20;seit&#x20;dem&#x20;1.&#x20;Januar&#x20;2022&#x20;bereits&#x20;0,1&#x20;Prozent&#x20;mehr&#x20;f&#x00FC;r&#x20;die&#x20;gesetzliche&#x20;Pflegeversicherung.&#x20;Doch&#x20;schon&#x20;bald&#x20;k&#x00F6;nnten&#x20;f&#x00FC;r&#x20;alle&#x20;Versicherten&#x20;Beitragserh&#x00F6;hungen&#x20;betroffen&#x20;sein.&#x20;Denn&#x20;die&#x20;Finanzierung&#x20;der&#x20;Pflegekasse&#x20;ist&#x20;&#x201E;auf&#x20;Kante&#x20;gen&#x00E4;ht&#x201C;,&#x20;warnt&#x20;der&#x20;GKV-Spitzenverband."
        }
      }</script> <script defer src="https://www.finanzen.de/app/cache/autoptimize/js/autoptimize_7f2a90687a0a821fb2682e270586ece7.js"></script></body></html><!-- Cache Enabler by KeyCDN @ Tue, 04 Jan 2022 13:31:55 GMT (https-index.html.gz) -->